+ Responder ao Tópico



  1. Alguma ajuda a mais, nada de conseguir, já fui até no fórum da ubnt e nada, definitivamente acho que a Nano M5 tem algum problema de firmware que funcionando no modo Station e fazendo NAT derruba o login do Hotspot no Mikrotik.

    Quem tiver mais alguma dica por favor fique a vontade.

  2. Veja a imagem da config correta
    Clique na imagem para uma versão maior

Nome:	         config rede ubnt.jpg
Visualizações:	208
Tamanho: 	26,3 KB
ID:      	19952



  3. Citação Postado originalmente por herberson Ver Post
    Veja a imagem da config correta
    Opa Heberson, valeu ai, mas eu ja tinha feito dessa forma, a não ser pela WAN que está com IP fixo, ao invés de DHCP.

    Você usa hotspot aí ? está dando certo dessa forma ?

  4. Boa noite, uso Hotspot sim, desta forma esta funcionando 100%. os produtos da ubiquit são os melhores que trabalhei ate hoje... Se vc precisa de um acesso remoto no nano m5 eu te dou uma força... Abçs...



  5. Citação Postado originalmente por herberson Ver Post
    Boa noite, uso Hotspot sim, desta forma esta funcionando 100%. os produtos da ubiquit são os melhores que trabalhei ate hoje... Se vc precisa de um acesso remoto no nano m5 eu te dou uma força... Abçs...
    Ficaria muito grato pela força cara, amanhã te passo uma MP com os dados.






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-01-2013, 09:11
  2. hotspot so pede login as vezes
    Por viniavatar no fórum Redes
    Respostas: 5
    Último Post: 06-07-2011, 16:08
  3. hotspot trava e nao pede login e senha.
    Por rfusco no fórum Redes
    Respostas: 10
    Último Post: 16-03-2009, 11:29
  4. Respostas: 34
    Último Post: 04-04-2008, 22:23
  5. hotspot:amarrar ip ao login
    Por valmirzuge no fórum Redes
    Respostas: 4
    Último Post: 14-07-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L