Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. Citação Postado originalmente por rafaelxdk Ver Post
    amigos urgente! tenho uma cpe krazer com 5 lan!

    quando uso a fonte dela de (12v 1a) so consigo ligar ela com um cabo de 15 metros e um pc conectado!

    quando conecto mais de um cabo na CPE ela liga e depois desliga, ai peguei uma fonte de 2A e consegui segurar 2 computadores!

    mas como eu consegui mais 3 clientes entao sao mais 3 cabos conectados na CPE e a fonte de 12v de 2a não ta dando conta!

    uma eletronica me recomendou uma de 10 amperes 12v!

    iai sera que os 10a vai queimar o krazer?


    HELPPPPP
    Amperagem a mais não vai queimar nenhum equipamento, exesso de voltagem sim, mas 15mts de POE é muita coisa, leve energia mais perto do AP, e use um cabo de rede de boa qualidade, com indice de cobre alto, pois tem muito cabo de aluminio no mercado.
    E tambem leve em conta possivel defeito no AP, afinam KRAZER .......

  2. é pessoal boa noticia! o krazer 1000mw com 4 lan e uma 1 wan que serve de lan quando em modo bridge, esta perfeitamente bem!
    tirei o cabo de teste de 15m e coloquei ela no apartamento com o antigo cabo de 25 metros ligado na fonte de 12v 10a com todas as outras 4 lan conectadas!

    bom o KRAZER ta novo nem fez 1 mes ainda de comprando! e a fonte que vem nele n da conta! 12v 1a que nem deve chegar a 800mw!

    Obrigado a todos!






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-10-2013, 10:18
  2. Respostas: 8
    Último Post: 29-09-2008, 10:56
  3. Problema com fontes windows, para o WINE
    Por robertopaes no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 14-08-2006, 15:14
  4. maneira correta para politica DROP.
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-08-2005, 20:40
  5. Respostas: 3
    Último Post: 08-07-2003, 21:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L