+ Responder ao Tópico



  1. Vantagens tem um monte, algumas já foram citadas aqui. Eu tenho outras, que pra mim são importantes:

    - o firmware é MUITO estável, dificilmente trava. Os aparelhos só travam quando ocorre queda de energia, pelo menos aqui (e eu acredito que nem seja o programa, e sim o hardware)
    - a estrutura de hardware é muito robusta, apresentando uma sensibilidade de entrada/saída de RF enorme; a mostra disso são as antenas simples e de baixo ganho que vem acopladas na maior parte dos equipamentos (o que não influencia no resultado final)
    - as ferramentas de configuração do equipamento permitem um acompanhamento real da conexão estabelecida. Para mim, acompanhar uma medição de CCQ no equipamento do assinante é importantíssimo
    - no próprio firmware há opções de atenuação de ruídos, gerenciamento de acesso remoto; da minha casa via VPN eu consigo 'entrar' dentro do firmware da Nano que está lá na casa do assinante, como se estivesse acessando através do computador dele
    - o equipamento é leve, o que me permite montá-lo em suportes de parede e de telhado sem o risco de possíveis danos em caso de intempéries naturais, como por exemplo temporais

    Tudo isso faz da NanoStation o equipamento que escolhemos para usar aqui na empresa. Não vou prometer data, mas pretendo tirar fotos das nossas instalações e mostrar como proposta para quem trabalha no ramo. Abração a todos!

  2. Citação Postado originalmente por 1929 Ver Post
    Aconteceu hoje mais um fato estranho.
    Do nada mais um bullet2 perdeu potencia, tanto na transmissão quanto na recepção.
    Já tenho 3 encostados por este motivo. Eles simplesmente foram morrendo.
    Nano2 nunca perdeu potencia.
    E não é pigtail pois foi a primeira coisa que trocamos.

    Alguém mais teve algo parecido?
    como é a historia de trocar o pig? o bullet é rosqueado direto na antena, não usa pig tail!



  3. Citação Postado originalmente por gzanatta00 Ver Post
    como é a historia de trocar o pig? o bullet é rosqueado direto na antena, não usa pig tail!
    Como eu tinha antenas de grade com o conector SMA, tivemos que utilizar uma extensão. Mas estava funcionando beleza por vários meses.
    Daí quando chegou antena de grade com conector N, rosqueamos direto, mas eles estão mortos mesmo.

  4. Boa Noite Laurence, cara tambem tenho algumas com o mesmo problema, depois que entraram formigas, varias ficaram com o sinal baixo e algumas nao conectam em rede alguma mesmo com sinal excelente, conseguiu alguma soluçao para as estragadas ou deixou de lado??? mandei algumas para o pessoal da forservice, vamos ver no que da.

    Citação Postado originalmente por laurence669 Ver Post
    é mas isso a ubnt vai corrigindo....
    é só tirar foto de qualquer falha e postar em forum deles internacional .....
    que eles mudam os sitemas ....
    o que eu deparei foi formigas dentro da airgrid m5 ...
    e hoje troquei mais 2 airgrid com o seguinte problema ...
    são as primeiras airgrid que compramos de 5 volts ...
    elas detecta rede com sinal -55 mas não conecta ..
    e algumas não acha rede nehuma no ar ....



  5. sim é o seguinte primeiro estávamos instalando muita airgrid até hoje instalamos muitas ..
    tem uma tentativa de fazer ela voltar ....
    primeiramente devemos abrir o dipolo dela como o vídeo mostra :
    segundo passo é limpar a placa com limpa contato em seguida resetar ele em modo tftp e enviar uma firmware nova ....
    as vezes dá para recuperar as que detecta rede mas não conecta ...
    as que não detecta sinal nenhum pode ter danificado a saida de rf ...
    prevenção: vedar a entrada do rj 45 com fita isolante (vamos postar ainda)
    segundo passo é deixar elas com potência de saida o mínimo possível ....
    em lugares onde as airgrid 23 dbi trabalham forçadas em potência de 20 dbi use grade de 27 dbi e reduza a potência de saida para 15 dbi que trabalhara bem melhor ...
    isso é o que realizamos aqui ...






Tópicos Similares

  1. Pastor Fala que eu configuro - As Sete Pragas do Egito
    Por vagnerrocha no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 04-07-2011, 09:02
  2. Imagem que não é exibida no corpo do email
    Por fepi no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-06-2010, 09:24
  3. O que pode estar errado nesta conf. do TC?
    Por Submundo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-11-2007, 09:04
  4. Tem que ter um luz no fim do tunel
    Por antelo no fórum Servidores de Rede
    Respostas: 15
    Último Post: 30-05-2006, 16:41
  5. Respostas: 2
    Último Post: 21-05-2004, 15:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L