Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Esses rockets são uma m-erd-a.. Retirei todos da minha rede, se quiser eu vendo pra quem quiser aqui, estou migrando tudo pra licenciado. Tenho 8 pares destas porcarias de rockets.

  2. na verdade rocket é um otimo radio.. o problema é a aplicação errada dele..

    eh um radinho de 300 reais que consegue fazer mais do que até deveria...

    :P



  3. Citação Postado originalmente por Bender Ver Post
    Esses rockets são uma m-erd-a.. Retirei todos da minha rede, se quiser eu vendo pra quem quiser aqui, estou migrando tudo pra licenciado. Tenho 8 pares destas porcarias de rockets.
    compro todos...
    vulcanwebmaster@hotmail.com
    entre em contato

  4. Olá pessoal.

    Tenho Rocket M5 com Disc 30 a quase 1 ano. e sempre funcionou muito bem até demais, possuo um par em enlace principal passando 40Mb Down e 10Mb Up, de uns 2 meses pra cá comecei a ter dores de cabeça... meu ping estava estremamente alto, cerca de 200 a 400ms sendo que sempre foi proximo a 4ms, descobri sem querer ao responder o topico sobre este problema e fui observar, o radio estava setado a 10Mb... o pior é que faz 6 meses que não subo na torre para qualquer coisa, a unica coisa que foi feita é a atualização de firmware para 5.3... ja coloquei para 5.3.2 mas não sanou este problema... pretendo fazer agora com o 5.2.1 pois no forum da UBNT foi a solução de alguns tal como de nosso amigo acima, de momento consigui resolver este problema somente reiniciando o rocket ai fica Ok, depois de uns dias volta denovo.

    Outros equipamentos que possuo com rocket com painel na mesma torre não tenho este problema, e todos estão ligados a mais de 200 dias, cabo de rede Cat5e (normal) e todos se ligam a um switch Pacific 10/100, distancia de 15 metros, o aterramento dos equipamentos é feito pelo "terra" da energia.

    Testei 8 Rockets que chegaram recentemente para novos enlaces, todos estão ficando em 10Mb, estou conectando direto a um note com porta Gigabit, cabo de 2 metros certificado, testei com fonte original do radio e outras fontes e não tive mudança.

    Obs: se forem mudar as configurações de auto negociação, sugiro que esteja presente no local, pois de alguns teste que fiz em balcão o radio não subiu a interface LAN, sendo obrigado a reseta-lo.

    Aqui no Forum da UBNT tem experiencia de outras pessoas e algumas soluções, Rocket M só funciona a 10Mbps? - Página 22 - Fórum Ubiquiti Networks


    Anderson



  5. Citação Postado originalmente por UsadosMAC Ver Post
    Olá pessoal.

    Tenho Rocket M5 com Disc 30 a quase 1 ano. e sempre funcionou muito bem até demais, possuo um par em enlace principal passando 40Mb Down e 10Mb Up, de uns 2 meses pra cá comecei a ter dores de cabeça... meu ping estava estremamente alto, cerca de 200 a 400ms sendo que sempre foi proximo a 4ms, descobri sem querer ao responder o topico sobre este problema e fui observar, o radio estava setado a 10Mb... o pior é que faz 6 meses que não subo na torre para qualquer coisa, a unica coisa que foi feita é a atualização de firmware para 5.3... ja coloquei para 5.3.2 mas não sanou este problema... pretendo fazer agora com o 5.2.1 pois no forum da UBNT foi a solução de alguns tal como de nosso amigo acima, de momento consigui resolver este problema somente reiniciando o rocket ai fica Ok, depois de uns dias volta denovo.

    Outros equipamentos que possuo com rocket com painel na mesma torre não tenho este problema, e todos estão ligados a mais de 200 dias, cabo de rede Cat5e (normal) e todos se ligam a um switch Pacific 10/100, distancia de 15 metros, o aterramento dos equipamentos é feito pelo "terra" da energia.

    Testei 8 Rockets que chegaram recentemente para novos enlaces, todos estão ficando em 10Mb, estou conectando direto a um note com porta Gigabit, cabo de 2 metros certificado, testei com fonte original do radio e outras fontes e não tive mudança.

    Obs: se forem mudar as configurações de auto negociação, sugiro que esteja presente no local, pois de alguns teste que fiz em balcão o radio não subiu a interface LAN, sendo obrigado a reseta-lo.

    Aqui no Forum da UBNT tem experiencia de outras pessoas e algumas soluções, Rocket M só funciona a 10Mbps? - Página 22 - Fórum Ubiquiti Networks


    Anderson

    Ola amigo,
    não esquente a cabeça
    coloque um switch.. antes do rocket " max de 2 metros" funciona numa boa
    a negociação entre ele e rb ou entre switch " com mais de 10 mts" é complicado.
    faça e depois nos responda aqui
    abraços

    obs( depois do switch vc pode puxar desse mesmo switch até 80 mts que ja testei e ficou otimo)






Tópicos Similares

  1. Respostas: 9
    Último Post: 04-03-2015, 06:48
  2. Problemas na Conexão com Mikrotik
    Por Argolo no fórum Redes
    Respostas: 5
    Último Post: 21-11-2008, 11:27
  3. Problema na Instalação RouterOS do MikroTik
    Por DanFoxMr no fórum Redes
    Respostas: 1
    Último Post: 10-10-2008, 17:11
  4. Respostas: 0
    Último Post: 11-11-2007, 09:43
  5. Problema na instalação do Mikrotik no CF
    Por oasicos no fórum Redes
    Respostas: 11
    Último Post: 16-08-2007, 17:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L