+ Responder ao Tópico



  1. Citação Postado originalmente por fabinhonsouza Ver Post
    Boa noite pessoal.
    Não sou muito expert em mikrotik, mas da pra enganar... Acho que quando ele se refera em somar o link, se refere a saída local dele. Pois eu fiz um teste aqui e não sei se a palava certa seria somar, mais deixa eu tentar explicar
    Peguei esse programinha de criar PCC, coloquei dois links La e uma saída local, joguei numa Rb 750 e fui fazer o teste,
    1 teste: fui no testepower da gvt e pedi para fazer o teste, resultado deu o valor do link que ele estava saindo no momento, ou seja não somou,
    2 teste: peguei o link de um DVD do Linux no site do superdownloade coloquei para baixar: resultado: velocidade máxima de um link. O que ele estava saindo no momento.
    3 teste: peguei um gerenciador de download, tipo orbit coloquei o mesmo DVD para ser baixando pelo orbit: resultado: ele começou a baixar pelo dois links. Ou seja, da uma impressão de soma, pois olhando na saída local da rb750 ele estava com a velocidade do 1 link + a velocidade do 2 link
    isso pq o orbit ou qualquer outro acelerador de download fragmenta o arquivo fazendo varios downloads ao mesmo tempo, fazendo com que ele seja baixado pelos 2 links.

  2. Citação Postado originalmente por fabinhonsouza Ver Post
    Boa noite pessoal.
    Não sou muito expert em mikrotik, mas da pra enganar... Acho que quando ele se refera em somar o link, se refere a saída local dele. Pois eu fiz um teste aqui e não sei se a palava certa seria somar, mais deixa eu tentar explicar
    Peguei esse programinha de criar PCC, coloquei dois links La e uma saída local, joguei numa Rb 750 e fui fazer o teste,
    1 teste: fui no testepower da gvt e pedi para fazer o teste, resultado deu o valor do link que ele estava saindo no momento, ou seja não somou,
    2 teste: peguei o link de um DVD do Linux no site do superdownloade coloquei para baixar: resultado: velocidade máxima de um link. O que ele estava saindo no momento.
    3 teste: peguei um gerenciador de download, tipo orbit coloquei o mesmo DVD para ser baixando pelo orbit: resultado: ele começou a baixar pelo dois links. Ou seja, da uma impressão de soma, pois olhando na saída local da rb750 ele estava com a velocidade do 1 link + a velocidade do 2 link

    essa é a unica forma de acontecer uma pseudo-soma de link!

    se não for por bonding "NÃO TEM COMO"!



  3. Cara, isso não tem lógica, mas quero ver no que vai dar.

  4. Aqui na empresa temos 6 megas instalados da seguinte maneira, a operadora nos entrega 3 modens de 2 megas, a coisa fica configurada da seguinte maneira, no roteador que é da empresa foi nos orientados a configuramos um "multilink", ou seja no roteador NÃO é configurada as 3 interfaces e sim apenas a interface multilink, ou seja a operadora fornece 6 megas, sai dela esses 6, se separam e se "juntam" no roteador, mas vejam, tudo isso com uma unica faixa de ips, e não varias faixas diferentes.Postarei as configurações mais tarde.



  5. Citação Postado originalmente por RenatoLima Ver Post
    Aqui na empresa temos 6 megas instalados da seguinte maneira, a operadora nos entrega 3 modens de 2 megas, a coisa fica configurada da seguinte maneira, no roteador que é da empresa foi nos orientados a configuramos um "multilink", ou seja no roteador NÃO é configurada as 3 interfaces e sim apenas a interface multilink, ou seja a operadora fornece 6 megas, sai dela esses 6, se separam e se "juntam" no roteador, mas vejam, tudo isso com uma unica faixa de ips, e não varias faixas diferentes.Postarei as configurações mais tarde.

    segue configurações

    Código :
    Building configuration...
    Current configuration : 1792 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname RouterInternet
    !
    enable secret 5 
    enable password 
    !
    memory-size iomem 15
    ip subnet-zero
    no ip source-route
    !
    !
    ip name-server 200.153.0.68
    ip name-server 200.153.0.196
    !
    ip cef
    !
    !
    voice call carrier capacity active
    !
    !
    !
    !
    !
    !
    !
    !
    !
    mta receive maximum-recipients 0
    !
    !
    !
    interface Multilink1
     ip address XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX
     ppp multilink
     multilink-group 1
    !
    interface FastEthernet0/0
     ip address XX.XXX.XXX.XXX XXX.XXX.XXX.XXX secondary
     ip address XX.XXX.XXX.XXX XXX.XXX.XXX.XXX
     speed auto
     full-duplex
    !
    interface Serial0/0
     description LP 11375 32430145
     bandwidth 1984
     no ip address
     encapsulation ppp
     fair-queue
     ppp multilink
     multilink-group 1
    !
    interface Serial0/1
     description LP 11375 32430145
     bandwidth 1984
     no ip address
     encapsulation ppp
     no fair-queue
     ppp multilink
     multilink-group 1
    !
    interface Serial1/0
     no ip address
     shutdown
    !
    interface Serial1/1
     description LP 11375 32430145
     no ip address
     encapsulation ppp
     fair-queue
     ppp multilink
     multilink-group 1
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Multilink1
    ip route XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX 
    no ip http server
    !
    !
    !
    snmp-server community 
    snmp-server contact 
    snmp-server chassis-id Cisco1721
    snmp-server enable traps tty
    snmp-server enable traps config
    snmp-server enable traps entity
    snmp-server enable traps frame-relay
    snmp-server enable traps syslog
    snmp-server enable traps rtr
    call rsvp-sync
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !
    !
    !
    line con 0
     exec-timeout 0 0
     password cisco
     login
    line aux 0
    line vty 0 4
     password 
     login
    !
    ntp server 64.15.175.5
    end
    Última edição por osmano807; 04-03-2011 às 11:06.






Tópicos Similares

  1. Respostas: 79
    Último Post: 30-03-2012, 15:52
  2. Respostas: 10
    Último Post: 05-07-2008, 13:31
  3. Respostas: 10
    Último Post: 05-04-2006, 07:07
  4. socorro perda da senha do root
    Por cyberniro no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-04-2003, 13:42
  5. Agora eh pelo amor da perpetua socorro!!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-01-2003, 00:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L