Página 2 de 12 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Acredito que o problema seja a quantidade de vezes que é postada a mesma propaganda, o cara fica o dia inteiro editando, mexendo, postando de novo tudo para ficar na pagina principal, e pior acaba pegando dados nossos e incluindo na lista de spam deles, é lamentável.

  2. tec-wi (flytec brasileira?) estao usando nosso forum que sempre foi voltado para debates para fazer vendas, ja nem entro mais tanto no under pois sei q novos posts vao ser de propaganda.



  3. Olha, sou apenas um usuário do site, minha opinião talvez nem vale muito.... mas realmente, tá cheio de propagandas, etc. Preciso concordar.

  4. Vixi, Mais um novato por aqui dando palpite de qualquer forma licença;
    Tudo vira entorno de propaganda hoje em dia, e não será aqui diferente. No entanto a navegação está meio saturada bem como a publicidade [left] não é visível para resolução 1024x768 fato disso que o portal já está saturado mesmo, no entanto não somos (NOS) usuários que utilizamos do fórum apenas em proveito próprio que pagam as contas e contas essas que não são baixas. “servidores de 60, 600, 6000” pelo pouco conhecimento que tenho a quantidade de posts dia aqui isso não paga.
    Agora o fator de PROPAGANDA interna “tópicos” seria interessante a administração re-analisar as diretrizes bem como padronizar e perder alguns minutos de vigilância na área de publicidade “VENDA” exposto nos tópicos.
    Abraço,



  5. Humm, tirando as propagandas não post (que meu adblock dá conta do recado [que os admins não me vejam ]), estamos discutindo isso, principalmente os casos recentes.
    Vou mandar o link deste post para os admin verem, blz?

    Edit: saca só, a única que me irritou é a do lado que não some.
    Tinha que rever o design do portal, mas e a $$$...
    Última edição por osmano807; 04-03-2011 às 17:54.






Tópicos Similares

  1. Ajuda para cadastrar-se no site UNDERLINUX
    Por juliocdrm no fórum Servidores de Rede
    Respostas: 11
    Último Post: 20-08-2004, 15:32
  2. Plugin java não funciona no Site do Bradesco
    Por iacana no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-05-2004, 21:58
  3. Peguei este tutorial aki no site, MAS ...........
    Por raphaelcm no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-03-2004, 10:39
  4. Peguei este tutorial aki no site, MAS...........Me Ajudem !!
    Por raphaelcm no fórum Servidores de Rede
    Respostas: 7
    Último Post: 12-03-2004, 13:33
  5. Respostas: 15
    Último Post: 07-02-2004, 17:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L