Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. mas aqui é lan house é o tempo todo funcionando e dinoite deixo baixando arquivo ^^...

  2. Eu estava com este problema e apos atualizar o FirmWare do Dlink ele ficou estavel e ate me deu opçoes novas de segurança. Tenta atualizar o seu se ele nao estiver atualizado. Verifica tambem se a opção de servidor de DHCP do Dlink esta ativa pois se existir dois servidores de DHCP na rede da este tipo de erro tambem.



  3. Amigo ,a autenticação pppoe do aprouter funciona muito bem, o q deve estar acontecendo é q vc ñ espera o tempo necessário para ele autenticar.Aversão 6.1 demora um pouco mas a 9 é bem rápida.Abraço.

  4. Amigo, uso aprouter discando sem problemas. O que vc tem que fazer, é deixar o modem adsl como bridge, e usar o aprouter no modo gataway, lembrando de ligar o cabo que vem do modem adsl na primeira porta do aprouter (Internet). O aprouter que vai funcionar como roteador, dhcp, controle de banda, etc.






Tópicos Similares

  1. Problema com Engenius ESR 1221 E AP Router
    Por matheuss no fórum Redes
    Respostas: 19
    Último Post: 23-03-2011, 23:17
  2. Respostas: 4
    Último Post: 22-10-2010, 07:28
  3. Problemas com ping em duas bridges WDS
    Por rcfweb no fórum Redes
    Respostas: 6
    Último Post: 10-07-2006, 15:25
  4. Problema com Dual Link
    Por douglas_web no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 14:15
  5. Problema com 2 Links e Clientes.
    Por GB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2005, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L