Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    No mais, agora é instalar e ver o comportamento deles.
    Opa blz ? Após realizar os testes posta aew pra gente saber melhor sobre o desempenho de tal equipamento ok!

    Abraços t++

  2. Citação Postado originalmente por elsys Ver Post
    Boa tarde Sr.,

    Agradecemos seu contato.

    Sim, já estamos vendendo em todas praças o CPE Vertical. Solicitamos por favor sua localidade e contato para passarmos o distribuidor mais próximo do Sr.

    Qualquer outra dúvida estamos à disposição.

    Atenciosamente,
    Ola amigo !
    Localidade: TAUBATÉ - SP



  3. Amigos respondendo sua pergunta eu posso afirmar com certeza que é um produto de alta qualidade e tambem a respeito de usar como ap ele é otimo uso em minha torre algumas delas como como painel e faço todo controle em baixo com servidor mikrotik instalado em um pc tenho cliente no maximo 1.5 o sinal a 50% estourando 70% no maximo e desnivel sem visada limpa ja que não tenho visada limpa e a diferença das ruas tem lugar que o nivel entre a torre e os clientes são muito baixos e outro detalhe cpe como ap so presta se vc colocar cpe no cliente tbm para receber pq os equipamentos comuns como antenas de grade e placas usb ou radio (ap) e antena de grade não tem sencilbilidade sufiente para pegar um sinal de qualidades desse equipamento o melhor kit que funciona perfeitamnete a longa distancia por mim testado foi as antenas usb aquario aquelas que tem o cabo usb direto na grade aquelas com cabo rgc 58 que vc rosqueia a antena nela nem tente que é perda de tempo elas não enchergam o sinal e as vezes encherga com uma pessima qualidade salvo quando a distancia é muito pequena coisa de 500 metros e numa reta com visada limpa fora isso nem tente vai ter muita raiva ou então com desnivel mais com visada limpa pode chegar um pouco mais longe e se vc ligar ap numa antena de grade mesmo perto a qualidade não é satisfatoria o nivel de sinal é muitas vezes no maximo 60% pra baixo raramente chega a 70% tenho 3 clientes que usam ap na mesma rua a distancia de um para o outro é de no maximo 70 metros e o nivel de sinal de um com 40 metros de distancia é de 50% o outro com 70 metros é 50% tbm e outro com 30 metros oscila entre 70% e 65% e um outro cliente que tenho a 1km com ap e desnivel 30% 20% 10% e chega a 0% e por fim some o sinal esse mesmo cliente usando uma antena aquario que tem cabo usb direto tanto faz a 20dbi quanto a 25dbi da no mesmo o sinal chega oscilando entre 57% 63% as vezes 70% mais com boa navegação numa rua sem desnivel ou com pouco desnivel a 1km no maximo e com visada limpa 100% o numeros de clientes atualmente são 42 clientes no maximo vejo simultaneo 20 a 25 mais não posso dizer que esse numero é na mesma cpe pois os clientes estão divididos entre elas se fui util não custa nada agradecer até mais ver.
    Última edição por niltonjrcybernet; 26-03-2011 às 01:15.

  4. Pessoal,

    Disponibilizamos mais uma atualização de Firmware para os roteadores wireless da Elsys. Confiram a modificação no changelog abaixo:

    • WDS Resolvido

    Para fazer a atualização, baixem o arquivo pelo endereço: Downloads - Linha Wireless

    Estamos à disposição para quaisquer dúvidas que surgirem.

    Atenciosamente,

    Equipe Elsys.

    Change LOG:
    Novo Firmware Roteador Interno EWR-2N02
    Changelog:
    · Resolução de problema relativo a “derrubando rede” em modo WDS;
    · Adição da função: PPPoE Relay;
    · Adição de função: País de operação, existindo agora a opção Japão com 14 canais de operação;
    · Notificação de alterações não salvadas na página “status”;
    · Resolução de problemas de visualização de páginas no Google Chrome;
    · WDS Resolvido.



  5. Concordo com o amigo ali emcima nilton, mas complementando aqui coloquei bgn, tenho 1 cliente em N com desnivel de terreno com pouca visada, e outros 2 clientes em B, (engenius,nanoloco2) funcionam normal durante o dia, porem a noite o pppoe deles desconecta, a principio achei q poderia ser a criptografia, tirei então e aparentemente resolveu, mas ja esto providenciando pra colocar todos os clientes desse pop em padrao N tbm.

    o resultado em meu servidor é esse:

    07:22:45 pppoe,ppp,info <pppoe-0>: waiting for call...
    07:22:46 pppoe,ppp,info <pppoe-0>: authenticated
    07:22:58 pppoe,ppp,info <pppoe-0>: terminating...
    07:22:58 pppoe,ppp,info <pppoe-0>: disconnected
    07:23:08 pppoe,info PPPoE connection established from 00:15:xx:xx:xx:xx
    07:23:08 pppoe,ppp,info <pppoe-0>: waiting for call...
    07:23:12 pppoe,ppp,info <pppoe-0>: authenticated
    07:23:26 pppoe,ppp,info <pppoe-0>: terminating...
    07:23:26 pppoe,ppp,info <pppoe-0>: disconnected
    07:23:36 pppoe,info PPPoE connection established from 00:15:xx:xx:xx:xx
    07:23:36 pppoe,ppp,info <pppoe-0>: waiting for call...
    07:24:00 pppoe,ppp,info <pppoe-0>: authenticated
    07:26:03 pppoe,ppp,info <pppoe-0>: terminating... - could not determine local IP address
    07:26:03 pppoe,ppp,info <pppoe-0>: disconnected

    muito esquisito, vou trocar todos pra N pois estou achando q deve ser alguma instabilidade por ter clientes em protocolos diferentes.

    Se alguem tiver uma solucao melhor postem aí!!

    []´s






Tópicos Similares

  1. Alguém Utiliza CPE Intelbras Como AP para PMP?
    Por FMANDU no fórum Intelbras
    Respostas: 11
    Último Post: 04-10-2013, 08:10
  2. Elsys WI-STATION CPE 2N
    Por biohazzard no fórum Redes
    Respostas: 12
    Último Post: 31-07-2011, 15:35
  3. Respostas: 4
    Último Post: 24-02-2011, 08:42
  4. Respostas: 5
    Último Post: 03-10-2007, 13:31
  5. MT como AP com qual placa Wireless?
    Por liandrocarniel no fórum Redes
    Respostas: 8
    Último Post: 06-08-2006, 11:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L