Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por lukkamattos Ver Post
    ENLACE FECHADO...
    medindo no speed teste da ate 100 mb ou ate +
    mas no mk nao passa de 10mb..ja fiz de tudo e nao passa disso no mk


    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Anexo 20495Anexo 20496

    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Apenas....comentando, sobre a imagem que postasse...acredito que os problemas se dêem por:
    - Potencia Alta;
    - Ack errado para a distância;
    - Canal provavelmente sendo usado por outro enlace.;
    Verifique todos estes pontos.
    Abraço.

  2. Tem que observar vários fatores...

    1) Se está fazendo o teste com seus notebooks verifique se a porta dos notes estão em 100 mbps (tente força-las em 100 mbps) Depois que você tiver certeza absoluta que de note pra note transmite em 100 Mbps, pense nos rádios.

    2) Outra coisa. O windows informa velocidade em MBps e o rádio em Mbps. As siglas são parecidas, mas 10MBps = 80Mbps certifique-se que este não é o caso.

    3) Depois vem a possibilidade de ser interferência no cabeamento ou um cabo ruim que não consegue passar a voltagem plena entre POE e Rádio.

    4) Normalmente as panes de sincronia de porta LAN são causadas por ruído na energia elétrica. Verifique se suas tomadas estão montadas corretamente. Uma alternativa rápida é inverter o plug na tomada (nas duas pontas do enlace) e ver se o problema some.

    5) Pode ser firmware instável por conta de carregá-lo com ruido na rede elétrica ou cabeamento (raro acontecer)

    6) Pode ser apenas erro de configuração.

    Boa caçada.

    ZéAlves
    Citação Postado originalmente por lukkamattos Ver Post
    ENLACE FECHADO...
    medindo no speed teste da ate 100 mb ou ate +
    mas no mk nao passa de 10mb..ja fiz de tudo e nao passa disso no mk


    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Anexo 20495Anexo 20496

    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]



  3. Gente vlw pela orinteçao...estou esperando chegar os cabos blindado para trocar...
    Tb descobrir q uma das RB600 nao ta passando mas q 10 Mbps na porta lan....lembrando q ela esta setada para 100 Mbps...fiz o teste RB >>>>RB via cabo no passou de 10 Mbps...vou trocar todos os cabos ....para o cabo blindado...

    Em breve postarei o resultado..

    Vlw T+++

  4. pessoal a respeito de troughput nos rockets vamos entender uma coisa...

    deem um lida ai neste link abaixo que entenderemos na real como funciona o MIMO

    Redes Wireless: Entendendo o 802.11n

    abraços
    msn:suporte@tec-wi.com.br
    Última edição por flavioleonel; 15-03-2011 às 14:04.






Tópicos Similares

  1. Ajuda Enlace 18Km (Rocket Dish 34Dbi + Rocket M5)
    Por JuniorCaucaia no fórum Redes
    Respostas: 28
    Último Post: 03-05-2012, 22:09
  2. Enlace 16,8 km - Ajuda na torre
    Por Xexel no fórum Redes
    Respostas: 12
    Último Post: 17-11-2009, 11:57
  3. Enlace a 36 KM - ajuda
    Por luisteba no fórum Redes
    Respostas: 5
    Último Post: 03-02-2009, 19:30
  4. Enlace 14km com barreira
    Por Wtechgo no fórum Redes
    Respostas: 12
    Último Post: 26-12-2008, 01:39
  5. Enlace 14Km sem visada
    Por fabiocozer no fórum Redes
    Respostas: 5
    Último Post: 04-10-2008, 18:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L