Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olha, consegui para de dar esse erro mundando umas conf aqui, mais agora so fica nisso
    WARNING: Forwarding loop detected for:
    Client: 172.31.255.2 http_port: 172.31.255.2:3128
    HEAD http://172.31.255.2:3128/ HTTP/1.0
    Host: 172.31.255.2:3128
    Via: 1.0 localhost:3128 (Lusca/LUSCA_HEAD), 1.0 localhost:3128 (Lusca/LUSCA_HEAD)
    X-Forwarded-For: 172.31.255.1, 172.31.255.2
    Cache-Control: max-age=136800
    e depois de um tempo a internet começa a ficar lenta , o que pode ser?

  2. gente notei, que na hora que ta inciando ele fica parado isso aqui
    2011/03/26 00:40:09| storeLateRelease: released 0 objects
    2011/03/26 00:40:09| storeLateRelease: released 0 objects
    pode deixa o tempo que for ele fica nisso, e não sai, a não ser que peça outro comando !
    please help!



  3. galera, eu estou com um problema parecido... o lusca com centos 6 virtualizado com xenserver....

    ele funciona beleza... 3... 4 .. .5 dias... na boa, de repente el TRAVA a maquina virtual...


    alguem imagina o que pode ser???

    abraços

  4. Lusca+thunder a probabilidade de dar problema é alta, pois algumas coisas mudam no fork que não funcionam da mesma maneira que o squid.

    Um concelho, livre-se do thunder e utilize o incomum:
    inComum | Free System Administration software downloads at SourceForge.net

    Nós ja temos tudo compilado em um mesmo pacote no projeto SmartRouter, verifica e testa:
    SmartRouter PROJECT

    Seção Addons -> Lusca. Qualquer coisa pergunta ae!



  5. valeu amigo, mas eu uso o lusca puro... nao tem thunder...

    valeu abraços






Tópicos Similares

  1. squid travando depois de um tempo
    Por jnveiga no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-11-2007, 12:27
  2. Lentidão depois de um tempo
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 01-09-2007, 10:51
  3. QMAIL demora para envio - reseto o seviço e funciona por um tempo
    Por atecubanosrj no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-03-2007, 08:29
  4. MK travando após um certo tempo..
    Por doublenet no fórum Redes
    Respostas: 3
    Último Post: 14-11-2006, 22:36
  5. Respostas: 6
    Último Post: 21-02-2005, 15:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L