Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Opa!! parece-me que o rolo está longe de terminar... instalei mais de uma versão do VB. Instalar instala certo o problema está na hora de executar a aplicação... depois de selecionar o SO que vou instalar na VB, a qtde de memória, o tamanho do disco, etc... qdo vou iniciar a instalação esta me aparecendo este bug

    RTR3Init failed with rc=-1912 (rc=-1912)

    The VirtualBox kernel modules do not match this version of VirtualBox. The installation of VirtualBox was apparently not successful. Executing

    '/etc/init.d/vboxdrv setup'

    may correct this. Make sure that you do not mix the OSE version and the PUEL version of VirtualBox.

    Já lí muita coisa a respeito, muitos posts na internet mas nada tem resolvido...
    ainda bem que não tenho tanta pressa!

    Alguém já resolveu isso?
    O kernel que estou usando é o 2.6.32-5-amd64 #1 SMP Wed Jan 12 05:14:59 UTC 2011 x86_64 GNU/Linux


    atenciosamente;

    Vilson Jorge
    Última edição por vjorge; 13-05-2011 às 13:19.






Tópicos Similares

  1. Respostas: 6
    Último Post: 15-08-2008, 09:22
  2. APT-GET como fazer para remover pacote driblando as dependências...
    Por luccosta no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 14-06-2006, 16:58
  3. Dependencia de pacote na instalacao do Kylix 3 no CL 10
    Por RicardoVS no fórum Servidores de Rede
    Respostas: 5
    Último Post: 14-07-2004, 14:32
  4. Pacote RPM e dependencias
    Por meiolouco no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-02-2004, 14:28
  5. Reinstalar pacotes completos com as dependencias de uma so v
    Por webluc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-08-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L