Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Meu amigo a sua solução mais em conta$$$$ seria voce colocar a sua torre em modo bridge e na residencia de seus clientes colocar os aps tambem em bridge e autenticando no seu servidor o ppoe ou ate mesmo na sua routerboard, melhor saida para que nao saia muito caro$$$$ e pra vc prender o cliente pelo menos por um ano, faça comodato, aumentando o valor da instalação dependendo ate parcelado junto com a mensalidade e o kit fica sendo ainda seu, pois caso ele desista vc tem um kit pra um novo cliente.
    nao esqueça se lhe fui util agradeça.

  2. Citação Postado originalmente por igorlima Ver Post
    Qual é o PCBA que você usa? Eu já tentei fazer isso com Gilink, APRouter, OWItech, Kodama, sem sucesso. Acontece que em todos eles quando coloco para trabalhar em modo Gateway o desempenho cai muito, em modo bridge fica uma bala, mas quando troco para gateway fica uma b.. inclusive quando está passando arquivos como imagens algumas ficam meia boca, em fim, será que eu estou fazendo algo errado na configuração? Até nos testes de velocidade a coisa da uma freada brusca... Se tiver a uma solução eu ficaria muito feliz meu caro. PS: Eu vendo 300k, 600k e 1M.

    Eu faço assim: Coloco em modo Gatway, depois eu configuro lá o basicão... Potencia sempre no máximo 50% ou quando é necessário o valor em mw eu coloco a potência indicada do hardware...

    Independente da potência fica muito ruim é como se esse modo exigisse muito do hardware...

    Só não é pior porque eu já subsidiei alguns AP's para trabalharem em conjunto com os PCBA's.. e ai sim tem funcionado porque eu coloco o AP ( outdoor ) em modo bridge e cadastro o AP ( indoor ) do clientes la no servidor mas fica caro $$$ ( bancar um PCBA pra fechar o enlace e AP pra ficar dentro de casa é pau ) até agora eu ja comprei pouco mais de 20 AP's mas ta me apertando pelo menos varios já adquiriram seus AP's por si proprio, menos mal. Olha quando alguem liga informando que comprou um AP eu fico feliz... E tem alguns que ainda preciso colocar também PCBA, são os mais antigos que eu ainda usava a porcaria do kit cliente ( se arrependimento matasse... ).

    Bom pssoal existe uma confg legal que o PCBA rode bem pra eu não me preocupar com em colocar AP dentro das residências?
    eu estou usando os da Engenius que vem sem, a caixa, no meu laboratorio eu ja mudo eles para POE, e atualizo eles com o software da KRAZER que fica otimo, nos cliente eu como ele como cliente WISP, não tive mais problema com esta plaquinha, se precisar tenho a pronta entrega



  3. Citação Postado originalmente por yuslen dos santos ribeiro Ver Post
    Meu amigo a sua solução mais em conta$$$$ seria voce colocar a sua torre em modo bridge e na residencia de seus clientes colocar os aps tambem em bridge e autenticando no seu servidor o ppoe ou ate mesmo na sua routerboard, melhor saida para que nao saia muito caro$$$$ e pra vc prender o cliente pelo menos por um ano, faça comodato, aumentando o valor da instalação dependendo ate parcelado junto com a mensalidade e o kit fica sendo ainda seu, pois caso ele desista vc tem um kit pra um novo cliente.
    nao esqueça se lhe fui util agradeça.
    Minha torre ja está assim. Uso apenas uma RB750G na central.






Tópicos Similares

  1. Respostas: 9
    Último Post: 19-06-2011, 13:10
  2. antena do pop não aparece para os clientes
    Por pesaline no fórum Redes
    Respostas: 2
    Último Post: 11-03-2011, 07:46
  3. Bloquear para usuarios não se enxergarem
    Por finformatica no fórum Redes
    Respostas: 12
    Último Post: 16-11-2009, 13:45
  4. Respostas: 21
    Último Post: 17-09-2007, 18:09
  5. Como fazer para os usuários não se veem no ambiente de rede.
    Por lacierdias no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-05-2005, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L