Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. com certeza eh a sua configuracao entao..

  2. Minhas Regras Pertinentes ao caso :

    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=no src-address=192.168.1.0/24
    add action=masquerade chain=srcnat comment=\
    "masquerade servidores proxycache/web" disabled=no src-address=\
    192.168.10.0/24
    add action=dst-nat chain=dstnat comment=Redireciona_webproxy disabled=no \
    dst-port=80 in-interface=InterfacesClientes protocol=tcp src-address=\
    192.168.1.0/24 to-addresses=192.168.10.2 to-ports=5128

    _______________________________

    /ip firewall filter

    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=drop chain=forward comment="" connection-limit=10,24 disabled=no \
    protocol=tcp src-address=192.168.1.0 tcp-flags=syn
    add action=drop chain=input comment="" disabled=no dst-port=5128 \
    in-interface=CABOlink protocol=tcp
    ______________________________________________

    /ip firewall mangle
    add action=mark-connection chain=postrouting comment=\
    "Marcando conection Para Cache Full" content="X-Cache: HIT" disabled=no \
    new-connection-mark=do-cache passthrough=yes protocol=tcp src-port=5128
    add action=mark-packet chain=postrouting comment=\
    "Marca Pacote para Cahe FULL" connection-mark=do-cache disabled=no \
    new-packet-mark=cache-packet passthrough=no
    add action=mark-connection chain=postrouting comment=\
    "Marcando conection para limite P2P" disabled=no new-connection-mark=\
    conexaop2p p2p=all-p2p passthrough=yes
    add action=mark-packet chain=prerouting comment=\
    "Marca Paconte para limitar P2P" connection-mark=conexaop2p disabled=no \
    new-packet-mark=pacotesp2p passthrough=yes

    ________________________________
    /ip hotspot ip-binding
    add address=192.168.10.2 comment="Servidor Preto " disabled=no \
    mac-address=00:1B:B9:62:B3:26 type=bypassed

    _______________________________

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=60000 name=p2p-in packet-mark=pacotesp2p parent=global-in \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=110000 name=p2p-out packet-mark=pacotesp2p parent=global-out \
    priority=8 queue=default
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="Liberando Cache Full" packet-mark=cache-packet parent=\
    global-out priority=8 queue=cache



  3. Atualizei o mikrotik para 4.7 .. continua tudo na mesma.. sem solucao...

  4. descobri meu problema.. canal q eu usava ficou poluido, algum sábio detonou o canal com aplificador.. mudei de canal.. tudo ok..
    Última edição por sputnick; 29-03-2011 às 04:52.






Tópicos Similares

  1. Como "fabricar" o link de internet
    Por ttjedi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-09-2006, 08:04
  2. 2 Links de Internet em um mesmo servidor linux (lan house)
    Por phphack no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-07-2006, 23:31
  3. Invadir computador pelo servidor de internet
    Por ttjedi no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-06-2006, 15:47
  4. Dois links de internet no linux. É possível?
    Por Atos no fórum Servidores de Rede
    Respostas: 6
    Último Post: 22-06-2004, 09:20
  5. Dois links de internet no linux. É possível?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-06-2004, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L