Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por lhonay Ver Post
    eu nao entendi o cabo de rede..... a placa pci e a usb está em um mesmo pc.
    nesse pc eu recebo sinal via wireless na placa wnp600 e jogo em modo adhoc para minha irma com atraves da usb, e minha irma capta com o notebook dela... mas antes de jogar para o notebook dela, queria configurar para que passasse pelo mikrotik na maquina virtual.

    http://i54.tinypic.com/ftq534.png

  2. Meu caro, suas informações são insuficientes pra te ajudar.. se explique melhor, faça um topologia, ex:

    y modem > x servidor > w switch > ABCDF clientes

    Você está usando placa wilress pci e usb convencional, não são com elas que vai conseguir fazer distribuição wireless, você precisa de adaptadores específicos e os cartões. Eu particularmente tentei aprender MikroTik usando VM e não tive sucesso suficiente, optei por instalar em um micro antigo com pantium 3, hd de poucos mbs, memória de mais ou menos 100 mb e placa mãe antigassa. Aqui no forum tem um passo a passo falando sobre servidores MikroTik, mas vou logo salientando, não fala a fundo sobre adaptadoes wireless, abaixo segue o link do memso. Ah! Por gentileza, posta depois os resultados, grande abraço .

    Guia passo a passo MikroTik
    Última edição por RaposaNoturna; 28-03-2011 às 19:47. Razão: ortografia



  3. Use o virtual PC, é free e perfeito pra mikrotik virtualizado.

    Tenho um Laboratorio com 6 instalações em minha maquina e funciona perfeito. e vc pode escolher as interfaces e tudo mais.

  4. qual versao do MK??






Tópicos Similares

  1. Placa de Rede não funciona.
    Por daniel_lourenco no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 08-10-2004, 16:55
  2. Rede não funciona com placa PCMCIA
    Por Dilo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-08-2004, 17:47
  3. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  4. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  5. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L