Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Segue o script e o scheduler.

    /system script
    add name=DDNS policy=ftp,reboot,read,write,p olicy,test,winbox source="/tool dns-update name=exemplo.changeip.org address=127.0.0.255 key-name=seu_user key=sua_senha"

    /system scheduler
    add comment="ATUALIZAR IP DDNS" disabled=no interval=5m name=DDNS on-event="/system script run DDNS" start-date=jan/01/1970 start-time=00:00:00

    onde esta em vermelho trocar as informações
    eu uso aqui 100%,

    Att,

  2. Somente uma duvida.
    key-name=seu_user key=sua_senha"

    coloco login e senha do mikrotik ?

    Muito obrigado, estarei testando aki e posto depois a resultado..

    Obrigado.
    Última edição por NTurbo; 28-03-2011 às 17:41.



  3. Beleza

  4. Opa, Vlw amigo, testado e aprovado, funcionando perfeitamente.... obrigado...


    me tira uma duvida vc usa DNS Free ? se usa qual vc ta usando ? ele tem propaganda ?



  5. hum, dns ou ddns ?
    dns uso do google 8.8.8.8 e 8.8.4.4
    quanto ddns uso o change ip Enhanced Dynamic DNS Solutions que eu acho muito bom
    quanto a isso, key-name=seu_user key=sua_senha" seu_user e o user do ddns no meu caso changeip
    sua_senha e a senha que você digitou no cadastro.

    Obs: ambos sem propaganda.

    qualquer coisa estamos ai.






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-01-2015, 07:42
  2. Respostas: 21
    Último Post: 02-12-2011, 10:03
  3. Respostas: 5
    Último Post: 26-11-2007, 03:11
  4. iptables redirecionado para um determinado ip
    Por mstr_dos_magos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-11-2004, 17:05
  5. Acesso somente a um determinado site
    Por MiddleEarth no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-02-2003, 07:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L