Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. DNS que eu digo éprosite, pois eu tenho dominio.com.br registrador e eu uso o super dns pra colocar no registro.br, só q eles vem com propaganda..

    Exemplo:
    DNS2.SUPERDNS.COM.BR

    para colocar no dominio entende ?

  2. opa amigo, funcionaria para implatar um servidor de counter strike online com conta no no-ip aguardo reposta obrigado



  3. funciona sim da mesma forma so mudar as portas no caso do cs e 27015

  4. [admin@MikroTik] > /system script
    [admin@MikroTik] /system script> add name=DDNS policy=ftp,reboot,read,write,policy,test,winbox source="/tool dns-update name
    =jenetwork.servegame.com address=127.0.0.255 key-name=edumth@hotmail.com key=eduardo2512"
    [admin@MikroTik] /system script>
    [admin@MikroTik] /system script> /system scheduler
    [admin@MikroTik] /system scheduler> add comment="ATUALIZAR IP DDNS" disabled=no interval=5m name=DDNS on-event="/system scri
    pt run DDNS" start-date=jan/01/1970 start-time=00:00:00
    failure: item with this name already exists


    daniel esta dando esse erro, eu uso a versao 3.30 no servidor,pode me ajudar?



  5. primeira coisa amigo cria uma conta aqui https://www.changeip.com/signup.asp

    [admin@MikroTik] > /system script
    [admin@MikroTik] /system script> add name=DDNS policy=ftp,reboot,read,write,p olicy,test,winbox source="/tool dns-update name=jenetwork.servegame.com address=127.0.0.255 key-name=somente nome do usuario key= sua senha"
    [admin@MikroTik] /system script>
    [admin@MikroTik] /system script> /system scheduler
    [admin@MikroTik] /system scheduler> add comment="ATUALIZAR IP DDNS" disabled=no interval=5m name=DDNS on-event="/system scri
    pt run DDNS" start-date=jan/01/1970 start-time=00:00:00
    failure: item with this name already exists

    você colocou o user o e-mail aqui uso somente nome

    dica: cria essa conta no link que te passei change ip o melhor na minha opinião.






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-01-2015, 07:42
  2. Respostas: 21
    Último Post: 02-12-2011, 10:03
  3. Respostas: 5
    Último Post: 26-11-2007, 03:11
  4. iptables redirecionado para um determinado ip
    Por mstr_dos_magos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-11-2004, 17:05
  5. Acesso somente a um determinado site
    Por MiddleEarth no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-02-2003, 07:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L