+ Responder ao Tópico



  1. #1

    Padrão Alguns Clientes não Conectam

    Olá a todos... acompanho o forúm há algum tempo, mas nunca tinha me registrado e nem enviado alguma pergunta. Realmente o melhor forúm que já conheci!

    Bem, to com um problema que começa como sempre vejo os outros falarem. Estava tudo bem, tudo certinho quando de repente começou a pingar alto e vez ou outra um cliente ou outro demorar para conectar ou não conectar.
    Tenho uma torre central que envia para 2 pontos a uns 2 km de distância.
    Tudo ok, ping no server maravilhoso nos pontos, bem como nas antenas... mas na central, uma éca.

    Vou resumir

    Troquei a RB433ah por outra, o cartão que era 52h, substituí por um xr2... potência tentei máxima e acho q 27 ficou legal.. sei lá, já li que é meio alta.
    Troquei a omni 15 dbi por outra, e refiz o cabo e troquei o pigtail... nada.

    Troquei o canal, ficaram uns 3 dias ótimo... e voltou pior.

    Hoje coloquei em banda b/g (antes estava só b) e parece que melhorou e um cliente perto q nao conectava ou nao navegava resolveu... 2 longe que navegavam, um deles eu fui na casa, estava com 78% mas nao conectava! Tinha hora que sumia o sinal... O outro nao deu tempo de ir.

    Interessante e que no teste do meu notebook, conectado com antena 5 dbi bem embaixo da torre os pings ficaram bem melhores!!! A navegação show... parece q b/g e melhor, fica aí a dica.

    Não sei o que fazer, na verdade eu vou continuar amanha, mas quem sabe não vem uma luz!

    Liguei pra alguns clientes... pra uns disseram que tava igual, outros que piorou... vou ver e conforme for aparecendo informações vou repassando também.

    Desculpe se postei no lugar errado. Grato a todos.

  2. #2
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Alguns Clientes não Conectam

    se livra de antena omni no ponto principal se quizer uma torre de qualidade sempre use setoriais so isso ja resolve muita coisa



  3. #3

    Padrão Re: Alguns Clientes não Conectam

    Sim, mas, tentando resolver ja gastei toda a verba que NAO tinha... Vou fazer isso ate o final do ano sim, mas, o que fazer agora, para nao mascarar o problema e quebrar o galho por enquanto? Agora de manha o pessoal deixou recado que piorou parece... aff

  4. #4

    Padrão Re: Alguns Clientes não Conectam

    Baixa essa potência, comece com 13dBm e vá testando.



  5. #5

    Padrão Re: Alguns Clientes não Conectam

    Ta legal... vou tentar agora apos o almoco e posto os resultados... valew

  6. #6

    Padrão Re: Alguns Clientes não Conectam

    Nada... atualizei o firmware, fez downgrade... indo da 2.28 para 2.27. Mudei canais e potencia, comecando em 13... nada... mesmo em 13 pra cima, net lenta, alguns nao conectam e ping altissimo 1000 a 3000...
    Amanha pretendo colocar o outra RB que sobrou e colocar a omni sozinha... pensei em colocar umas grades temporariamente, no lugar de painéis, ate poder comprar, caso nao de certo... sera que vira??? Obrigado às respostas úteis...



  7. #7

    Padrão Re: Alguns Clientes não Conectam

    Isso ta parecendo interferencia, parecendo...
    voce disse que trocou o canal e melhorou por 3 dias entao nao deve ta no equipamento o seu problema.
    Nunca usei grade para transmitir mas ja vi provedor usando e diz que funciona bem. voce tenta setorizar que fica ate mais facil descobrir de onde vem o problema.
    Veja alguma coisa como cpe, tipo nanostation, tem gente aqui no forum que usa e diz que funciona bem.

    Deixo meu conselho: quando tiver oportunidade coloca paneis setorias que voce terá paz.

    Boa sorte

  8. #8

    Padrão Re: Alguns Clientes não Conectam

    Ta, painel e minha proxima empreitada sem duvida... no momento, eu vi algo estranho... o ping legal no server e nao torre mas ruim na net a partir aqui do ponto e inclusive hj de manha, pinga na torre, 1, 2 maximo 10 ms, la onde tava ruim antes, agora que separei a omni numa rb sozinha,,, mas no google!!! 600 perde um monte etc ... vou tentar trocar as placas de rede e ou o proprio servidor... to achando talvez o maior problema venha da antena mas pode ser o server! Eu trocando aviso como ficou, farei isso amanha. Agradeco muito toda a atencao e conhecimento... proxima etapa, colocar painel, ja que separei a omni, vou usar essa rb dela pra ir colocando um painel de cada vez, gasta menos e como disse o junim da pra ir setorizando, caso o ping na torre volte a ficar ruim, sei la rs.. abracos



  9. #9

    Padrão Re: Alguns Clientes não Conectam

    Melhorou muito com a troca do server... Parece que está tudo muito bem, apenas alguns clientes demoraram muito para conectar na omni, parece que aqueles que usam usb... sera q tem algo a ver? Abraços