Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. concerteza o problema esta em seu servidor de cache (que pelo visto é um squid paralelo)você usa o thunder 3.1?já vi fazendo isso com ele,recomendo tmsoft - supercache ou thundercache pro.

  2. Citação Postado originalmente por luizbe Ver Post
    concerteza o problema esta em seu servidor de cache (que pelo visto é um squid paralelo)você usa o thunder 3.1?já vi fazendo isso com ele,recomendo tmsoft - supercache ou thundercache pro.
    nem um deles... uso o web-proxy.

    testei o thunder cache 3.1... mais cada vez que eu ativava ele, a net ficava mais lenta que deixar só nos link... dai desisti.

    na época não me lembro se este problema que estou relatando existia.



  3. Troca teu hd por um SCSI ou SAS e bota mais memória nesse teu servidor, pra ver...

  4. Qual a Versão do seu MK amigo ?



  5. Você diz que refez o servidor do Zero mas e as confs foi do zero também ou você copiou e colou da instalação anterior?






Tópicos Similares

  1. Respostas: 40
    Último Post: 15-06-2016, 22:52
  2. Servidor Nis + Cliente!
    Por Brenno no fórum Servidores de Rede
    Respostas: 7
    Último Post: 16-05-2005, 10:34
  3. Respostas: 3
    Último Post: 02-05-2005, 07:46
  4. VPN - servidor linux - cliente windows
    Por vortex no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-08-2004, 17:43
  5. Servidor e Cliente NIS
    Por odbc no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-02-2004, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L