Página 9 de 10 PrimeiroPrimeiro ... 45678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigo atualmente uso o mikrotik 3.30 com 230 clientes simultaneo, metodo de autenticação é HotSpot, não uso proxy e nem proxy paralelo, quando usava proxy isso aparecia com frequencia e o thundercache também, 90% da minha rede é radio todo pagando ip para o cliente final o meu servidor tem ip statico. no meu ponto de vista o melhor versão foi a 3.30.

    meu cenário hoje é:
    load rb450g versão 3.30 passando 15 megas
    mikrotik 3.30 controlador ibm X2 com 1 giga de ram e um flash card de 50 megas
    e tudo isso roda numa boa.

  2. uma outra coisa você ja prestou atenção se seu adsl não esta caindo pois quando ele cair é dano para dar defeito nas paginas e carregar pela metade.



  3. Citação Postado originalmente por clecioe Ver Post
    uma outra coisa você ja prestou atenção se seu adsl não esta caindo pois quando ele cair é dano para dar defeito nas paginas e carregar pela metade.

    Opa, obrigado por compartilhar sua experiencia conosco....

    Então o problema estava no limite de conexões para o web-proxy... foi mudar isso que tudo ficou normal.

    Deixa eu te perguntar, aqui na minha região, não tem link dedicado... e na cidade vizinha que esta a 20Km... até conssigo, porem a oi, quer R$ 2300,00 o mega... minha solução até o momento é Puro ADSL.

    Então vc usa ADSL? para estes seus Clientes?... hoje eu tenho 3 LINK de 4mega cada.... vendo planos de 300k para todos os meus cleintes... em cima disso quandos clientes eu posso colocar?

    Desculpem, gente sei das limitações do ADSL... porem esta é minha realidade, e ainda não vi uma LUZ no final do tunel.

    Fica meu agradecimento a aqueles que estão me ajudando.

  4. Vou colocar o meu 3.30 pra rodar hoje....tomara DEUS que fique igual ao do amigo...PERFEITO.



  5. OPA, VERDADE, nem vou falar muito... melhor impossivel....

    eu tinha colocado na época um thunder cache 6.1... mais ficou muito lento, meu web-proxy dava 10 a zero nas respostas... o mesmo aconteceu com o thunder 3.1... a internet ficou mais lenta... então desisti do thunder... pq o meu web-proxy direto no servidor é muito rapido.... meus clientes elogiam direto minha net... porem começou a dar o problema aqui relatado...

    mais agora só alegria....






Tópicos Similares

  1. Respostas: 40
    Último Post: 15-06-2016, 22:52
  2. Servidor Nis + Cliente!
    Por Brenno no fórum Servidores de Rede
    Respostas: 7
    Último Post: 16-05-2005, 10:34
  3. Respostas: 3
    Último Post: 02-05-2005, 07:46
  4. VPN - servidor linux - cliente windows
    Por vortex no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-08-2004, 17:43
  5. Servidor e Cliente NIS
    Por odbc no fórum Servidores de Rede
    Respostas: 6
    Último Post: 18-02-2004, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L