Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: webmikrotik ou webugmikrotik?

    Citação Postado originalmente por Geeek Ver Post
    Eles deveriam tomar vergonha na cara e consertar de vez o problema.
    Mano eu tenho passado por varios problemas tb com o webugmikrotik, sem apareçer as msgs de pendendia e de bloqueio, erro na sincronização, tem dias que mal consigo acesso a administração. Realmente estou querendo, não estou pensando não, quero mesmo! Estou na duvida entre Mk-Auth ou o Titan...

    Abraços!

  2. #22

    Padrão Re: webmikrotik ou webugmikrotik?

    Citação Postado originalmente por mamaunet Ver Post
    Mano eu tenho passado por varios problemas tb com o webugmikrotik, sem apareçer as msgs de pendendia e de bloqueio, erro na sincronização, tem dias que mal consigo acesso a administração. Realmente estou querendo, não estou pensando não, quero mesmo! Estou na duvida entre Mk-Auth ou o Titan...

    Abraços!
    amigo, teu acesso é só via ADSL ou tem dedicado junto?
    Aqui com acesso via adsl dava este tipo de problema. Só com dedicado sempre sincroniza

    Eu reclamava também do relatorio de conexões que tinha dias que apareceia só desconexão do cliente e não a conexão.
    Só com o dedicado sempre aparece os dois.
    Dá a impressão que com alguma latência o sistema não espera muito e logo entende que não ha conexão. Ou algo parecido.
    Última edição por 1929; 19-05-2011 às 09:06.



  3. #23

    Padrão Re: webmikrotik ou webugmikrotik?

    Alguem aqui usa a versão com o Radius??

  4. #24

    Padrão Re: webmikrotik ou webugmikrotik?

    Aqui o problema de enviar o cliente para area de "clientes removidos" eu antes edito o cadastro colocando o cliente como não usuário de internet pq aí sim posso reaproveitar o ip e mac, já que o q me interessa para essa area é os dados do cliente e histórico de pagamentos.



  5. #25

    Lightbulb Re: webmikrotik ou webugmikrotik?

    Pessoal eu estava para sair do Webmikrotik pq minhas mensagens de pendencia e de bloqueio não apareciam, porem descobri o por que, era uma regra do NAT que estava incompleta, pelo menos no meu MK 5.2 resolveu e vai dar para manter o sistema por mais algum tempo, esperando a nova versão que eles tanto prometem, segue a regra original e ele modificada:

    ip firewall nat add action=accept chain=dstnat comment=aceita_webmikrotik disabled=no dst-address=187.61.9.240/28 protocol=tcp
    regra original que o sistema deles põe automático.

    ip firewall nat add action=accept chain=dstnat comment=aceita_webmikrotik disabled=no dst-address=187.61.9.240/28 dst-port=41986,41987,53 protocol=tcp
    regra modificada aceitando as portas que eles usam nos servidores deles, com as respectivas mensagens de cobrança de pendencia e bloqueio.

    Obs.: Lembrando que essa regra acima esta abaixo dessa:
    action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=no
    Esperto que sirva para mais alguém, Abraços!!!
    Última edição por mamaunet; 26-05-2011 às 10:10.