Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo note que só a utilização dessa antena aquário de 15Dbi pode ser o vilão da historia, recomendo fazer testes com outra antena, a aquário não tem o menor Know-how para fabricar antena omnidirecional, já ví antenas fundo de quintal mais bem vedadas contra agua do que ela.

  2. #7
    Killer79
    alamdias, Muito obrigado por suas palavras e pela força, muitos dos fatores citados por você já foram testados e me atentei a eles antes mesmo de iniciar o projeto. Vou testar amanha a antena e assim que puder vou comprar a RB, optei pala 750g, pois tem melhores especificações e custo parecidissimo ao da 750.

    juniin, tuas dicas e atenção também teram a devida importancia na caminhada a resolver meu problema.

    evertonsoares, concordo com você, aquário não é uma boa marca e isso se deve a fragilidade, acima de qualquer outro fator, de seus produtos.

    Continuo na busca de solução para meu problema, mas agora me sinto mais preparado e, finalmente acolhido aqui no forum.
    Passamos por coisas desagradáveis as vezes para conseguir chegar onde queremos e isso serve também para afirmar a condição de que pessoas boas atraem pessoas boas e que os malas serão sempre a minoria em nosso caminho.

    alamdias, não serei para sempre um gatonet, essa rede nem nasceu com esse proposito. Obrigado mesmo por suas dicas, vou começar pelo menos custoso, mas atentarei a cada item de sua lista.

    Postarei os resultados e darei valor aqueles que estiveram do meu lado e que me ajudaram de alguma forma.

    A todos vocês meus sinceros agradecimentos.



  3. Citação Postado originalmente por edmarmega Ver Post
    1- vc usa link nao dedicado, provavel que seja mais um gatonet.
    2- vc usa antena omini, de 15 dbi, 5 metros de altura isso da diferença muito grande devido a zona de fresnel de seu cliente.
    3- vc tem aterramento nesse ponto onde esta a antena, é capaz que o ponto tenha ficado carregado de estatica.
    SOLUÇÃO
    1- deixe o serviço de provedor para os provedores sérios, pois provedor sério nao usa speed.
    2- dono de provedor antes de montar verifica ponto de alcance, obstaculos e le sobre o equipamento que ira usar.
    3- instalador que monta na casa do cliente deve passar por um treinamento pois o mesmo deve conhecer limitações do equipamento a ser usado.
    4- Fala sério parece que vc nem usou a pesquisa, pois constante a procura por isse tipo de incidente.


    Di certo voce ja nasceu com o seu provedor com 500 mb full de link legalizado antes mesmo da anatel existir e ja tinha 10 mil clientes com todo equipamentos MK e Ubiquiti existentes antes msm das empresas serem criadas néé? (tem gente que nasce pra se idiota nesse mundo)


    antes de tratar alguem com ignorancia pense voce nao e melhor que ninguem aqui no forum e em lugar algum.


    Voltando ao topic.


    Amigo vou ser sincero a altura e o que realmente ta te prejudicando.. eu usava a minha antena bem baixo Jesus dava medo do sinal nos clientes.. aumentei a criança uns 8~9 metros de altura e fala pra voce sinal ta indo ondi eu nem imagina que chegaria... fica a dica faz o teste aumente novamente a altura..

    Otro detalhe Aquarios e tensa ja tive casos aqui na cidade que compramos 5 antenas Aquarios de 15 DBI o mais impressionante e q 1 funcionou perfeitamente as otras dava ate desanimo..

    Pelo preço das ominis hje em dia compensa investir em nano ou painel setorial..

    Forte Abraço


    Júlio César

  4. Saque que não dei conta da altura, é algo primordial para o funcionamento da sua estação, tendo em vista arvores e edificações que atualmente são usadas, instalar as antenas a pelo menos 16 metros de altura seria uma boa... Ou procure um sobrado mais alto para lançar de lá a sua internet (rooftop), note que até as grandes empresas de telecom estão partindo para esta nova onda!!!



  5. Assim so a carater de teste! chegou com seu notebook perto desta omni? setou o rates do ap em 11 ou 5.5 esta usando o ap em B ou B+G? fez uma analise dos canais que usava antes e qual esta usando agora?

    acho que com 6 clientes simultaneos ainda nao precisa se preocupar de fazer um controle com mikrotik, presto servicos para um escritorio na minha cidade que tem um velox de 1 mega, sao 10 notebooks ligados a 3 picostation e mais 22 computdores ligados na rede cabeada..... o escritorio e serio e nao tem muita tranqueira rodando na net la nao, so sites serios (governo, prefeitura, tribunal de justiça, bancos<<<<sites serios e sacanagem), o velox atende numa boa sem controle, mais claro que se puder colocar uma rb750 ou um pentium 3 650mhz pra controlar otimo.

    boa sorte ai qualquer coisa grita que agente escuta......

    bom relaçao ao camarada que te insultou la em cima, saiba que tambem comecei como vc, hoje estamos com 10 velox de 4 megas, e um link dedicado da embratel de 4 megas tambem........ estamos legalizados e prestando um servico acredito eu de qualidade...... mais tambem entendo a revolta contra um gatonet ou outro.... mais se vc tiver qualidade e bom atendimento jamais vai perder clientes para gatonetes!

    grande abraço e sorte a todos






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L