+ Responder ao Tópico



  1. #1

    Padrão Rádio Cliente não conecta sozinho

    Pessoal,
    Bom dia !!! Não sei se é aqui mesmo que tenho que postar, mas segue o meu problema...
    Tenho alguns clientes conectados em uma RB 433/Omni Aquário 15 dbi/R52H.
    Toda vez que algum cliente desliga o rádio da tomada e liga novamente ele não conecta na RB automaticamente. Tenho que entrar no firmware do rádio dele (AP Router) e conectar novamente toda vez que desligam o equipamento da energia. Só para deixar claro, essa mesma RB também faz uma WDS de 5.8 (recebo um link em 5.8 e disparo em 2.4 com a mesma RB).
    Será que alguém conseguiria me ajudar ???
    PS.: Todos os clientes conectados nesta RB estão com o mesmo problema.

    Abraço a todos !!!

  2. #2

    Padrão Re: Rádio Cliente não conecta sozinho

    Ola Andre!!
    Tive um problema destes com o Ap Router... Troquei o Frimeware pelo da Krazer tudo normal agora....

    Abraço!!



  3. #3

    Padrão Re: Rádio Cliente não conecta sozinho

    Atualize o Firmware. Existe uma serie desses radios com esse problema especifico, ou seja não grava corretamente na memoria flash as opções escolhidas pelo pragramador da rede.

    Não ficou claro se o Radio é da Aprouter ou só o Firmware, então fica a dica. Se instalar outro Firmware de outro fabricante perderá a garantia. De qualquer forma é valida a dica do amigo!

  4. #4

    Padrão Re: Rádio Cliente não conecta sozinho

    Pessoal,
    Valeu pelas dicas. Vou tentar, depois posto o que deu.

    Abraço !!!



  5. #5
    Avatar de Jaiso
    Ingresso
    Oct 2010
    Localização
    Pernambuco
    Posts
    79
    Posts de Blog
    1

    Padrão Re: Rádio Cliente não conecta sozinho

    Ola caro amigo trabalho com ap router que por sinal sao radios legais, e o firm tbm muito legal porem os ap routes como citado estao saindo dos conformes rsrs se vc atualizou entra em contato com a equipe da aprouter e pega licença direta com eles pois aconteceu com migo de tar crackiando a licença e sempre nao salvava minhas configuraçoes. e gratis desde que seu radio seja um aprouter um versao estavel seria a 6.1 ou 7.3 utilizo qui e ta funfanfo blz .

  6. #6

    Padrão Re: Rádio Cliente não conecta sozinho

    Ao terminar de fazer todas configurações esta usando por fim o botão "Aplicar as Modificações"???? Se não usa-lo como último passo o roteador nao salva as configurações....



  7. #7

    Padrão Re: Rádio Cliente não conecta sozinho

    ola galera estou com o mesmo problema do amigo creio eu que o problema nao em minha base RB 433ah pois as bullet e nano que tenho na rede conecta sozinha de boa.. mas os radios com firmeware aprouter e so tirar da tomado que eles nao voltam alguem ai ja achou a solucao firmeware aprouter 6.1 desde ja obrigado se eu achar o problema antes deixo aqui a resposta . boa noite a todos.

  8. #8

    Padrão Re: Rádio Cliente não conecta sozinho

    Atualiza ele para o 7.1 ou o software da krazer.... verifica a potencia tambem...



  9. #9

    Red face Re: Rádio Cliente não conecta sozinho

    amigo seguinte.. 7,3 fui legal so tem um problema eu tenho uma licença 7.3 que um amigo me passou .. ate ai blz..
    o grande problema agora e o seguinte. tenho o gerador 2.4.1 ele tem assim 7(partial) 7 (full) ja tentei as duas e nada.

    conhece algum outro gerador ou sera que o firmeware que peguei no site ap router nao vira com esses gerador

    obrigado.

  10. #10

    Padrão Re: Rádio Cliente não conecta sozinho

    Pega o da krazer ou entao paga uma licença nova é barato e ainda mais vc nao se encomoda mais com isso .

    R$9,00 pila pra nao se encomodar mais com isso , acho que vale a pena em



  11. #11

    Padrão Re: Rádio Cliente não conecta sozinho

    blz amigo 9 conto realmente pra nao se encomodar mais e show.. mas tipo assim os firmeware 6.1 funcionando normal ai de hora pra outra eu pegar 90 radios x 9 conto. eu nao quero .. fazer e nao faz meu tipo . quero resolver . preciso de um gerador da licença 7.3 e vou achar assim que achar eu posto aqui onde achei .. abraço.

  12. #12

    Padrão Re: Rádio Cliente não conecta sozinho

    ai galera apos uma noite.. de pesquiza e testes.. problema 100% resolvido. entao vamos la se deu certo pra mim pode dar certo pra quem tenha o mesmo problema.

    entao seguinte. eu tava passando os firmeware blz pra dentro do ap quando mandava gerar a licença o ap reiniava ou travava tudo entao observei que o problema estava no mac entao gerei a licença 7.x criando meus proprios mac .. os primeiros 3 tem que ser 00:12:0e:xx:xx:xx o restante pode ser qualquer um ..logico dentro do padrao.. apos isso e so gerar e pronto 7.3 ok. abraço qualquer duvida e do chamar.