Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Comigo ocorre as vezes isso.
    Já ocorreu com o site da uol.
    Mesmo com MAC+IP o queue falha nisso. No meu caso o que tenho feito e controlar a velocidade do site, no MAX UPLoad você pode colocar 200k e no MAX DownLoad você pode colocar qualquer velocidade.

    Dessa forma que resolvi meu problema. Lógico que controla todo site que passar do limite seria chato e sua lista de queue ficaria uma zona. Mas esse foi o meio que achei ate o momento.

    Espero que ajude.

  2. então, so que não uso dhcp, todos o clientes tem o ip certinho, e barram mesmo assim, tava olhando aqui, clientes de 200k gatando 1,3mb no youtube, isso e todo dia!



  3. Se o consumo do cliente aparece certinho na Queue, é sinal de que a Queue está percebendo o consumo deste IP, e deveria limitar.

    Vou ver o que encontro.

  4. Ok, vou ter que ir para outra cidade, assim que voltar, posso as configurações aqui,obrigado pela atenção de todos!



  5. E aí amigo, conseguiu resolver? Se sim, o que era para nós conseguir sanar a dúvida de outros leitores que podem vir a encontrar o mesmo problema?






Tópicos Similares

  1. RB não faz controle de banda
    Por admskill no fórum Mikrotik
    Respostas: 5
    Último Post: 13-07-2016, 17:56
  2. Respostas: 7
    Último Post: 01-08-2014, 21:08
  3. Respostas: 11
    Último Post: 31-05-2009, 18:58
  4. Clientes cadastrados sem controle de banda
    Por wesleymyau no fórum Redes
    Respostas: 0
    Último Post: 08-12-2008, 22:23
  5. Respostas: 5
    Último Post: 02-09-2007, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L