+ Responder ao Tópico



  1. #1

    Padrão rede oscilante

    Bom primeiro boa noite a todos vaou direto ao relato


    Ficando de olho no rb da torre e olhando o registration olhando olhando e percebi que o cliente estava com sinal -76 pensei opa que estranho deve ter mexido na antena dele , bom entrei no radio dele e fui na parte sinal , uso 90% aprouter aqui , e la estava marcando -69 , voltando ao rb vi que mudou do nada assim que entrei no ap do cliente para -66 na torre .Ja tinha ate postado antigamente um poste sobre este relado e me informei com a aprouter eles falaram para atualizar o firmeware , com isso foi na versão9.xxx mais o que esta acontecendo agora é um versão antiga 7.1 e esta nunca deu isso .

    Obs :todos os radios sao mesmo da aprouter e com firme originais nada pirata e nem aquela licença free que eles dão.

    Isso pode ser :

    1 - Interferrencia no local ? - dou um scam de la pra torre me da 8 redes todas aps de cliente que usam notebook , e todas no canal 6 e 11 eu uso canal 1
    2 - Problemas no radio ou cabo , se for isso porque quando entro no radio o sinal melhora ?
    3 - Loucura minha isso é normal dos radios , sei la quando estão sem trafego baixam a potencia por si proprio ?


    Este topico é so pra que eu possa entender melhor o que ocorre.

  2. #2
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: rede oscilante

    O vento não está balançando a antena do cliente?

    Vejo muito instalações problemáticas nos clientes. Antena de grade 25dBi montada em cano de 6 metros estaiada com arame recozido. O tubo roda de um lado para o outro sempre que venta. Mesmo pequenos deslocamentos à direita ou à esquerda são suficientes para fazer o sinal oscilar.



  3. #3

    Padrão Re: rede oscilante

    Pegando carona no que o Marcelo disse: por eliminação pode ser: kit cliente mal fixado no telhado com balanço o sinal oscila, painel setorial ficado em mastro mal feito também balançando, pode ser a fonte de alimentação do roteador do cliente que esta indo pra casa do chapéu, pode ser a própria oscilação de energia elétrica na casa do cliente que pode ter uma maquina de solda, um chuveiro muito louco, maquina de lavar calçada e por ai vai... Além de má conectorização nos cabos do AP até a antena... Bom acho que esse check list pode ajudar... se lembrar de algo mais eu posto!

  4. #4

    Padrão Re: rede oscilante

    Nao creio que seje este o caso pois , antena esta fixada com suporte bem firme e tb na abrasadeira que vai no cado tb esta bem firme .


    O que acho loco é que quando entro na interface do radio , o sinal melhara pelo menos 5 a 6 dbi , loucura isso , to monitarando o que pode ser , fui no cliente para ver isso mesmo e esta legal antena firme , ferro firme .



  5. #5

    Padrão Re: rede oscilante

    Cara, eu venho notando isso há muito tempo, mas muito mesmo. E o que pode estar acontecendo é o seguinte: Toda vez que o seu cliente para de navegar o AP entra em um modo de stand-by, diminuindo potência.

    Não seria isso...?

  6. #6

    Padrão Re: rede oscilante

    eu acho que é isso mesmo



  7. #7

    Padrão Re: rede oscilante

    Ap em stand-by deixa a rede oscilante?

  8. #8

    Padrão Re: rede oscilante

    ok amigo vou arrumar o topico , vc esta certo ..Aqui esta tudo normal mesmo com este problema , erro meu



  9. #9

    Padrão Re: rede oscilante

    E a APRouter, fala algo sobre isso?

  10. #10

    Padrão Re: rede oscilante

    Isso é simples corrigir basta definir a velocidade mínima no data rates das interfaces wlan para 5.5Mbps e 11Mbps, aqui nós tínhamos esse problema, foi padronizado tudo dessa forma, acabamos com essa farra do aprouter cair para 1Mbps, detalhe que alguns firmwares originais também ocorriam isso...



  11. #11

    Padrão Re: rede oscilante

    Citação Postado originalmente por evertonsoares Ver Post
    Isso é simples corrigir basta definir a velocidade mínima no data rates das interfaces wlan para 5.5Mbps e 11Mbps, aqui nós tínhamos esse problema, foi padronizado tudo dessa forma, acabamos com essa farra do aprouter cair para 1Mbps, detalhe que alguns firmwares originais também ocorriam isso...
    Olá everton, o que eu notei (pois minha rede é quase que totalmente APRouter) é que quando o cliente não está navegando o data rate fica em 1mbps. Logo que ele conecta ou após algum tempo ocioso.
    Fiz o que tu fez aí e resolveu o problema também, mas nunca ocorreu do sinal ficar mais baixo... somente o data rate mesmo...

  12. #12

    Padrão Re: rede oscilante

    É isso, via de regra setou a velocidade no data rates fica jóia, no mais é tomar cuidado com roteadores que estão próximo a torre que devem estar configurado com a menor potência possível para evitar interferências.... É rotineiro ver roteadores a menos de 200m da torre com potências de 150mw ou mais... isso acaba com a qualidade da torre tmbm...



  13. #13

    Padrão Re: rede oscilante

    Citação Postado originalmente por evertonsoares Ver Post
    É isso, via de regra setou a velocidade no data rates fica jóia, no mais é tomar cuidado com roteadores que estão próximo a torre que devem estar configurado com a menor potência possível para evitar interferências.... É rotineiro ver roteadores a menos de 200m da torre com potências de 150mw ou mais... isso acaba com a qualidade da torre tmbm...
    Ok.
    Legal.
    Pedi para a APRouter por e-mail, e eles me responderam que sim, o APRouter entra em modo StandBy (implementado por firmware)... Aí questionei eles sobre os efeitos desse stand-by, mas ainda não me responderam... assim que me responderem posto aqui...