Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. ou poderia ser sua licença ...

    quantos usuarios cadastrados vc tem ?

    a versão lvl 6 é ilimitado ;D

  2. Citação Postado originalmente por igoiglesias Ver Post
    Tenho um servidor Mikrotik aqui 3.30 e uma rb433uah em Bridge com 3 cartoes, se eu pegar um PC que ainda não esteja em minha rede e conectar com CABO direto ao servidor eu consigo cadastralo e navegar com ele, mais se eu tento cadastrar um AP novo ou BUllet qualquer pela rede sem fio, passando pela RB 433 ele não navega !! nem pega IP pelo Dhcp ! ele aparece la na lista registration Do cartão mais não ganha ip pelo DHCPserver e mesmo que eu coloque ip fixo, ele não navega



    O que Pode estar causando isso ????

    _____________________________________________________________________________________
    cara procure colocar sua rb como dito neste topico em WDS dinamico e tambem coloque seu bullet em station WDS... isso deve resolver...
    e tambem de uma olhada no pool de DHCP se tah tudo ok limpe o lease do DHCP coisas basicas em DHCP
    e coloque uma range /16 na tua rede ajuda e bloqueie o netbios entre outros na bridge



  3. Olá e bom dia a todos! O amigo igor só esqueceu de colocar aqui no tópico que ele abriu que ele já conseguiu resolver o problema dele.
    Simplismente era a senha de encripitação que tinha na rede dele. Isso foi o que ele me passou em off.

    Abraços a todos e boa sorte também!






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-08-2016, 18:14
  2. RB não aceita o cartão R52HN ????????
    Por pedrothiagodecastro no fórum Redes
    Respostas: 7
    Último Post: 07-07-2011, 08:29
  3. Mais de 253 clientes na minha RB
    Por vmh0909 no fórum Redes
    Respostas: 3
    Último Post: 27-02-2009, 14:57
  4. Mikoritk nao aceita clientes de bridge
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 16-10-2007, 08:04
  5. Respostas: 5
    Último Post: 03-02-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L