Página 2 de 17 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por misterbogus Ver Post
    bem, não é que os problemas apareceram ou aumentaram.
    pense bem, se a Ubiquiti tinha uma venda tipo de 100 peças e 10% estariam com problema de fábrica então seriam 10 peças.
    mas imagine 10 mil peças, então esses mesmos 10% se tornam 1000 peças com problema, então será mais pessoas aparecendo para reclamar
    claro que 10% é um nível muito alto. mas foi uma comparação hipotética.
    Concordo também, mas ai está a diferença entre uma empresa e outra, a maioria quando aumenta demais a produção perde em qualidade, isso vale até para nossos provedores, se eles tinham 10% (hipotéticamente) e continuam com os mesmos 10% com a produção 1000% maior, a porcentagem de falhas aumentou demais.

    Isso nós poderemos ver um pouco mais na frente, com certeza...

  2. posso te contar um caso,
    eu aqui começei usando uns radinhos realteck da abocom, com firmware aprouter.
    tenho rádios desse funcionando a mais e 1 ano sem nunca ter travado.
    minha treta. colocava sempre um dissipador de calor desses de K6 ou de P3 em cima dos chips.
    as vezes botava 2 dissipadores, 1 para o chipset e outro para o chip de wi-fi.
    claro, trabalhando a potência minima.

    foi dessa forma que fugi um pouco do calor do Rio de Janeiro.



  3. é isso mesmo dissipação de calor é tudo ....
    pegue um pc 200 mhz e deixe o processador dele sem dissipação para ver o que acontece ....
    acho que isso varia de região ....
    eua é muito frio então os equipamentos trabalha frio .....
    aqui no brasil o clima é outro ...

  4. Citação Postado originalmente por laurence669 Ver Post
    venho aqui compartilhar um problema que esta ocorrendo com o equipamento airgrid ...
    o problema é o seguinte utilizamos nas torres basestation 5g 20 dbi com rockt m5..
    mas depois de um tempo começou a dor de cabeça .....
    as airgrid m5 estão perdendo potencia e deixando de conectar na estacao ..
    algumas por causa de insetos como formiga ....
    algumas naturalmente .....
    alguém já esta passando por isso ?
    E meu amigo ja passei por isso sim...
    Formigas em nanostations m5... O engraçado que com o tempo o trem ficar da erro e etc... Mas ocorreu o caso de queimar as portas lans...
    Solucao: tive que passar silicone... pronto... parou...

    Perda de pacotes na airGRID....
    Cara tem duas formas de acontecer isso..
    1 - oxidacao das pontas do cabo, ainda mais quanto o conector e de baixa qualidade... com o tempo vai perdendo o contato...
    2 - A mais assustadora de todas, a ponteira da airGRID, onde tem o encaixe na ponta mesmo, pode esta entrando agua (umidade)... MAIS COMO??? simples nao e erro do equipamento e nem culpa fabrica, o problema mesmo das empresas que entregam para os clientes, deixam as pontas baterem e e com isso a um descache da ponta, que nao da pra perceber de imediato...
    solução simples e facil... passe um pouco de silicone na emenda...

    A uma coisa:
    Empresas grandes como embratel, vivo, tim e etc... quando montam um equipamento externo, mesmo sobre um maximo cuidado de verdaçao... Muitos profissionais ainda usam o bendito SILICONE!!!

    Nao existe nada contra o poder da natureza... Mas e melhor prevenir do que remediar!!!

    Se gostou click na estrelinha!!



  5. Gente, antes de falar é importante pesquisar. O Brasil não é quente o suficiente pra superaquecer uma AirGRID. A temperatura de operação é -30 a +75 graus celcio... Tá lá no datasheet pra quem se der ao trabalho de ler.



    Agora é formiga é? Fantástico!
    Bom se fosse fogo eu recomendaria um rinoceronte, mas como é formiga um tamanduá vai bem...

    Falando sério:
    Não acredito que seja um componente do plástico, aposto mais no calor gerado pelo equipamento.

    Tenho uma torre alimentada com energia solar e as benditas formiguinhas acharam uma brecha minúscula entre os cabos no "passa fio" e fizeram uma colônia linda dentro da caixa hermética. 6 meses depois quando o bobão aqui foi lá fazer manutenção levou um banho de formiga quando abriu a caixa (horrível a sensação).
    A solução foi um formicida dentro da caixa hermética para evitar uma futura infestação e um pouco de silicone entre os cabos pra dificultar a entrada.

    Abraço,

    ZéAlves






Tópicos Similares

  1. Problemas com AirGrid M5
    Por computeck no fórum Redes
    Respostas: 24
    Último Post: 15-03-2016, 10:45
  2. Problema com Nanobridge M5 - Não Sincroniza
    Por phcoringa no fórum Redes
    Respostas: 11
    Último Post: 01-07-2013, 12:02
  3. Problemas com rocket M5
    Por carlosbarra no fórum Redes
    Respostas: 11
    Último Post: 23-04-2012, 11:14
  4. Problemas com Rocket M5
    Por hugoconnect no fórum Redes
    Respostas: 16
    Último Post: 26-10-2011, 22:56
  5. PTP com airgrid m5
    Por paulistanet no fórum Redes
    Respostas: 5
    Último Post: 29-07-2011, 14:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L