+ Responder ao Tópico



  1. #41

    Padrão Re: problemas com airgrid m5

    não tive esse problema ainda,
    mas tentem tirar a agragação na aba advanced e me postem os rezultados aqui, só para eu ter uma ideia

    pois quando usando agregação o radio modula 2 sinais um de TX e outro de RX, já observei quando tem o AP em mimo 2x2 e no cliente 1x1 o sinal ficar com TX= -60 e RX= -87.

    bom testem e respondam aqui

  2. #42

    Padrão Re: problemas com airgrid m5

    Não resolve em nada mudar a agregação de pacotes, tem que trocar mesmo, tenho mais de 100 airgrids em minha rede e estão sendo trocadas todas por Nano M5, pois no mes de janeiro e fevereiro trocamos 60 bicos de airgrid, sendo que 2 entraram agua no bico, 2 queimou a rede e o resto simplesmente perdeu potencia, claro isso tem a ver com raios e chuvas, sim, mas para o pessoal que vai me crucificar ai vou contar um acontecido nesse monte de trocas ai, temos 2 cliente um na casa da frete e outro mora aos fundos, o da frete tinha airgrid e o do fundo nano M 5, e 2 visinhos laterais a +- 2 casas pro lado também 1 airgrid e outro nano M5, resultado 2 trocas de ponta de airgrid e os nanos estao firmes e fortes lá, detalhe, perfil do cliente do nano M5 mais de 90hs ligado.
    Não sei por que, mas as airgrid tem alguma deficiencia sim, mas o nano só se der raio no poe senao não para.

    Uma suposição que tenho é que pode ser que a airgrid tem partes de metal na grade e isso atraia eletricidade estatica, será ?



  3. #43
    Avatar de Dacha
    Ingresso
    Mar 2011
    Localização
    fronteira Paraguay - Brasil
    Posts
    42

    Padrão Re: problemas com airgrid m5

    Ola Pessoal,

    Me desculpem desde já, caso o que eu irei falar não tenha relação direta com o assunto ou seja ignorancia.

    Mas em 1 mes da minha instalação aqui eu tive problema com 2 equipamentos (um motorla e outro ubiquiti).

    Depois de varios pensamentos sobre possivel raio e etc, descobrimos (o eletricista descobriu), que no mastro estava criando um tipo de "limo" por causa das chuvas e com o multimetro ele pode ver que estava ocorrendo "fuga de corrente".

    Bem, não sei exatamente qual o termo correto, mas o objetivo é dizer que o mastro estava passando energia e depois de algum tempo aquela porta onde conectamos o cabo azul, nao acendia ou funcionava mais.

    Não sei se é o caso do colega ai em cima, mas notamos isso nos mastros de galvanizado e nas estruturas de concreto.

    Solução que nos encontramos para os mastros foi passar uma fita nele numa parte (uma de borracha, que vende em loja de eltrica). Para as estruturas de concreto usavamos uma tinta de piche. Ja tem 10 dias e funcionando e testamos e não estamos mais vendo o problema.

    Inclusive naquela ponta da antena, não foi detectada mais nada.

    Pode ser uma dica. Ah sim, não tenho provedor. eh conexao local.

    Dacha.

  4. #44

    Padrão Re: problemas com airgrid m5

    Então mais ai que esta a ponteira é toda plástica e não fica em contato com o mastro, o único componente passível de encostar no mastro seria o cabo de rede... mesmo assim na maioria das vezes o mastro é fixado com suporte no madeiramento da casa ou seja não cria nenhum diferencial eletrico no sistema para "bixar" a ponteira da airgrid...



  5. #45
    Avatar de Dacha
    Ingresso
    Mar 2011
    Localização
    fronteira Paraguay - Brasil
    Posts
    42

    Padrão Re: problemas com airgrid m5

    Everton,

    Quando aconteceu o problema aqui, meu filho entrou em contato com eles pelo telefone abaixo e foi muito bem atendido, até porque era so aquele porta onde entra o cabo que nao funcionava.

    Segue o telefone.:

    USA: +1 408-942-1153 é das 14:00 as 22:00.

    Eles falam espanhol, caso seu ingles seja ruim.

    boa sorte,

    Dacha
    PY - Br

  6. #46
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: problemas com airgrid m5

    esse é o contato da ubiquiti networks ?



  7. #47
    Avatar de Dacha
    Ingresso
    Mar 2011
    Localização
    fronteira Paraguay - Brasil
    Posts
    42

    Padrão Re: problemas com airgrid m5

    Sim, é sim.

  8. #48

    Padrão Re: problemas com airgrid m5

    Eu tenho a teoria que esse problema é causado pela injeção de corrente AC no transmissor por conta de uma tomada montada errada (nossas tomadas não são padronizadas).

    Este é um problema bastante comum nos pedidos de consultoria. Quando o rádio se comporta errádicamente e nada resolve o problema.

    Para vocês pararem de perder equipamento, analisem o ambiente onde o rádio está instalado.
    a) É fonte original Ubiquiti?
    b) A tomada é de 3 pinos?
    c) O pino foi removido para se encaixar numa tomada convencional de 2 pinis?
    d) A FASE está na direita da tomada de 3 pinos?
    e) Que prevenção foi adotada para evitar que o cliente insira a o plug invertido na tomada.

    Abraço,

    ZéAlves



  9. #49

    Padrão Re: problemas com airgrid m5

    Citação Postado originalmente por granlabor Ver Post
    Eu tenho a teoria que esse problema é causado pela injeção de corrente AC no transmissor por conta de uma tomada montada errada (nossas tomadas não são padronizadas).

    Este é um problema bastante comum nos pedidos de consultoria. Quando o rádio se comporta errádicamente e nada resolve o problema.

    Para vocês pararem de perder equipamento, analisem o ambiente onde o rádio está instalado.
    a) É fonte original Ubiquiti?
    b) A tomada é de 3 pinos?
    c) O pino foi removido para se encaixar numa tomada convencional de 2 pinis?
    d) A FASE está na direita da tomada de 3 pinos?
    e) Que prevenção foi adotada para evitar que o cliente insira a o plug invertido na tomada.

    Abraço,

    ZéAlves
    Talvez eu esteja errado... mas discordo da sua teoria...

    Nossas instalações utilizam fontes originais ubiquiti e cabos de boa qualidade e tomadas aterradas...

    De todas nossas instalações so temos problemas com airgrid.. praticamente todos nosso cliente usam equipamentos ubiquiti.... instalções de Nano Stations estão "up" a muito tempo sem apresentar problemas que os airgrids estão apresentando...
    Até então só inutilizavamos equipamentos por descargas eletricas naturais (raios).

    E mais, não são só nossas instalações de airgrids que estão apresentação problemas, estamos vendo vários cases nese forum...

    Gostaria muito que fosse um problema de software... mas, pensando logicamente:
    O equipamento foi instalado com firmware atualizado... funcionou perfeitamente.... passaram-se algumas semanas com o equipamento funcionando perfeitamente, e após isso o equipamento para, sem ter sido alterado nada de configuração ou versão de firmware...
    então....o hardware do airgrid está "estragando"?

    Não tenho conhecimento em eletrônica para falar algo do hardware... mas pensando lógicamente a teoria do aquecimento ou do uso continuo citada lá em cima, acredito eu que não pode ser descartada....

  10. #50

    Padrão Re: problemas com airgrid m5

    Pois é Marcelo.

    Como eu disse antes, é apenas uma teoria.

    Mas de fato a parte elétrica do Brasil é precária e eu já solucionei muito problema "esquisito" corrigindo a montagem da tomada de luz.

    Seria interessante dar uma olhada se este problema está acontecendo em países onde a parte elétrica das edificações é levada a sério pelas autoridades ou apenas em países de terceiro mundo onde ter energia elétrica na tomada já é uma grande conquista.

    Este é um caso a ser avaliado com muito critério, por meio de colaboração mútua e olhos de "CSI" pra descobrirmos se realmente é uma pane do equipamento ou se é uma falha induzida por fator alheio ao equipamento.

    Unindo talentos a gente chega à origem deste problema.


    Abraço,

    ZéAlves



  11. #51

    Padrão Re: problemas com airgrid m5

    Aqui tenho muito, mais muito problema com a energia elétrica, oscilações, quedas constantes sem contar que muitos clientes não tem nem estabilizador em casa. Também já perdi alguns equipamentos por causa da energia e de várias marcas e modelos, fonte então nem se fala, perdi as contas. A energia em má condições é uma vilã para este tipo de equipamento.

  12. #52

    Padrão Re: problemas com airgrid m5

    Boa noite pessoal.
    Agora a noite nos tivemos mais um problema com uma airgrid e o fomos tirar ela para efetuar a troca e constatamos q a antena se encontrava com agua dentro, como faz alguns dias q nao chove aqui e faz frio a noite, provavelmente a antena suou por dentro e acabou acontecendo o mesmo problema de perda de sinal.



  13. #53
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: problemas com airgrid m5

    atitude tomada para ver se resolve :
    Clique na imagem para uma versão maior

Nome:	         100_2693.jpg
Visualizações:	125
Tamanho: 	29,1 KB
ID:      	21882Clique na imagem para uma versão maior

Nome:	         100_2695.jpg
Visualizações:	176
Tamanho: 	71,8 KB
ID:      	21883Clique na imagem para uma versão maior

Nome:	         100_2694.jpg
Visualizações:	144
Tamanho: 	48,3 KB
ID:      	21884

  14. #54
    Avatar de Dacha
    Ingresso
    Mar 2011
    Localização
    fronteira Paraguay - Brasil
    Posts
    42

    Padrão Re: problemas com airgrid m5

    Laurence,

    Ligou na ubiquiti ? se nao botar os caras pra trabalhar e se movimentar, nunca vai ter uma solucao definitiva...

    Não sou tecnico de nada, mas até então nao se sabe se é X ou Y.

    Fazer isso em 50 pontas, vai ser algo bem chato.

    Dacha



  15. #55

    Padrão Re: problemas com airgrid m5

    Boa noite pessoal, tenho mais ou menos umas 200 airgrids em minha rede, cerca de 20 ponteiras ja foram trocadas, algumas por causa de formigas, algumas perderam potencia e outras simplismente nao conectam mais na rede, dao sinal excelente porem nao conectam, apenas pra deixar registrado, coisa ta complicada.

  16. #56

    Padrão Re: problemas com airgrid m5

    Bom, concordo plenamente com o ''Zé Alves'' com esse comentário dele (((Unindo talentos a gente chega à origem deste problema))), e como foi citado a parte eletrônica novamente, eu vou fazer outra explanação sobre a parte eletrônica da fonte, e infelizmente discordo da teoria da inversão de fase na tomada (também).

    A fonte da ubiquiti é uma fonte ''chaveada'', onde a conversão de 110/220V não se dá como um transformador comum, tendo esse problema de polaridade tratado logo na entrada de AC e na conversão para DC ainda no primário da fonte.

    Essa tensão é convertida via 4 diodos (ponte retificadora) e mais um capacitor eletrolítico para uma tensão ''contínua'' e após os diodos e o capacitor a tensão é de 145V no caso de redes de AC 110V, ou 300V no caso de redes AC 220V, nesse ponto que a tensão é convertida para DC ela já sai totalmente polarizada, por que se não fosse assim, queimaria imediatamente a fonte, sendo assim indiferente a posição dos pinos na colocação da tomada.

    Não vou explicar o resto do funcionamento de uma fonte chaveada, acho que não é essa a questão, mas novamente tenho CERTEZA ABSOLUTA do que estou falando, PORÉM relacionado ao (((ATERRAMENTO))) da fonte, CONCORDO PLENAMENTE COM O ZÉ ALVES.

    Nesse link abaixo tem um diagrama de uma fonte chaveada, básicamente elas são todas iguais, (tem o mesmo princípio de funcionamento), o que difere uma da outra é a potência da fonte, ''a fonte de um PC, é chaveada também.

    http://www.electronica-pt.com/ci/fon...ada-mosfet.gif

    Tenho certeza que o problema não é esse, o problema é outra coisa.
    Última edição por Roberto21; 28-04-2011 às 02:32.



  17. #57

    Padrão Re: problemas com airgrid m5

    Vou postar em outro tópico para não poluir a explicação sobre fontes chaveadas.

    Ano passado comprei a um revendedor 20 antenas ''Kozume'' force one'' 2.4GHz, e quando começamos a instalar nos clientes (comodato) com poucos dias, outras com semanas, outras com meses, mas elas começaram a dar problemas de desconfigurar sozinha, e voltar ao modo default.

    Como sou técnico em eletrônica, percebi que era uma falha do hardware, mas precisava saber o que era, até para já devolver as antenas ao fornecedor com o ''meu parecer''.

    Descobri que as antenas que estavam apresentando esse problema eram as antenas que OS COMPUTADORES DOS CLIENTES não tinham aterramento, ou o aterramento estava mal feito, por que computadores que usavam módulo isolador, acreditem, até hoje as antenas estão lá, percebi que era um erro do projeto que deixava o hardware vulnerável ao menor vazamento de tensão do pc, digo o hardware por que trocando a antena por outra igual, mas de outra marca como WISPBOX, OU 100fio, mesmo com o aterramento do jeito que estava, ou sem aterramento, a antena não disconfigurou.

    Verifiquem se nos clientes que usam a Airgrid mas tem módulo isolador as antenas também estão apresentando defeito, (se não) o problema será do hardware.

    Espero que tenham compreendido...qualquer dúvida, volto depois...

  18. #58

    Padrão Re: problemas com airgrid m5

    Olá Roberto. Obrigado pela explicação, é bom ter o feedback de quem domina o assunto


    PESSOAL, O NEGÓCIO É O SEGUINTE:
    Acabei de tratar deste assunto com o Ben Moore (vice presidente) da Ubiquiti e ele pediu que eu enviasse algumas unidades para avaliação. Acontece que pra mim não é interessante ficar no meio dessa transação e o ideal é vocês tratarem direto com a Ubiquiti através do ticket de RMA.

    Prepare uma planilha de excel com o MAC de cada rádio e o código de 4 dígitos ao lado do MAC. Você vai precisar fazer upload dessa planilha para o formulário de RMA.

    Acesse RMA Request | Ubiquiti Networks, Inc. e preencha corretamente o formulário.
    Na terceira tela selecione o produto
    digite a quantidade de unidades com problema
    faça o upload do arquivo excel com os MACs dos rádios
    em "problem description" descreva em detalhes o problema apresentado.

    Eu tratei com o Ben apenas o problema de perda de potência de transmissão.
    para quem não domina o inglês e quer mandar as unidades que perderam potência de transmissão digite:
    UNIT LOST TX POWER AFTER "XX" MONTH OF OPERATION (troque XX pelo número de meses que o rádio funcionou sem problemas)

    Abraço,

    ZéAlves



  19. #59

    Padrão Re: problemas com airgrid m5

    Booooaaa !!! Ao menos detectado o problema pela Ubiquiti vocês ou vão ter as ponteiras consertadas, ou teram outras ponteiras, então, praticamente não haverá prejuízo (financeiro), ou vai atenuar bastante.

    Agora é com vocês.

  20. #60
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: problemas com airgrid m5

    vai ter que ir de fedex para os eua ....
    fica em torno de 150 reais aproximadamente ...

    FedEx Express – Transporte expresso – Tarifas entregas FedEx