Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Prezados,

    Sou novo no fórum e gostaria de compartilhar o meu problema. Sei que já temos esse tópico no fórum, mas com informaçoes espalhadas. Gostaria de estar concentrando-as aqui. Vamos ao meu problema!

    Tenho uma RB433AH v4.11 com 2 cartoes, mas nao sei quais os modelos e uma Hyperlink 90 graus, que atendem clientes com rádio 2.4 Ghz de vários modelos. Zinwell G120, Edimax, AboCom, entre outros.
    Em média no decorrer do dia até a noite fico com 55 clientes associados e autenticados.

    A estrutura do pop em questao é que além dessa AP disparando para os clientes existem outras com frequencia 5.8 Ghz por exemplo, além de outras 2.4 Ghz.
    Para nível de informaçao as 2.4 Ghz estao com canais diferentes longe umas das outras, apesar da pouca disponibilidade de canais.

    Resumindo...

    A muito tempo sofremos com sérios problemas com latência alta, perda de pacotes, cliente com throughput baixo (- de 1Mb). Na parte da manha a latência fica linda, sem perda de pacotes, throughput alto (acima de 6 Mb). Mas depois de 12:00h aquela repetidora vira o inferno para os clientes.

    Preciso de toda a ajuda possível para tentar resolver o problema, toda a experiência de vocês, pois já tentamos de tudo, tiramos os clientes com modo bridge, com plaquinhas Realsat, mudança de canais resolvem momentaneamente, troca de cartoes, divisao dos cliente por interface e por repetidora, mas o problema sempre persiste. Ali li por aqui coisas relacionas a potência de fonte da Mikrotik que pode estar baixa para suportar o processamento, mas processamento nao é, pois nao chega a pensar e a nem suspirar 50%.

    Desde já agradeço e aguardo retorno.

  2. Amigo, sem saber o modelo do cartão complica um pouco, mas via de regra vc tem que setar em DATA RATES no cartão para não trabalhar com 1mbps, pois o cartão trabalhando com essa banda mínima atrapalha os demais clientes que estão com sinal bom...ou seja a torre não irá deixar o cliente com sinal ruim conectar assim ele vai te ligar e poderá ir até lá para resolver o problema, tente diminuir um pouco a potencia dos cartões para ver se melhora... Uma solução que vc poderá adotar em seguida é adquirir as RB411AH com um unico slot assim ajudará a diminuir a interferencia gerada pela sua própria torre.



  3. ja tive problemas com cache full liberado na rede voce usa isto ai

  4. Bota o data rate dos cartoes em 11mbs e 5mbs usando apenas o modo B e nao B+G, assim a rb nao conecta ninguem abaixo de 5mbs, fazendo com q a rb nao precise mudar a modulaçao do data rate, veja tbm quais os planos dos clientes, com planos muito altos eles estorao o Throughput do cartao 2,4 que em condiçoes muito favoraveis chega a 3,5mb. Se os planos forem maiores do que 300k com certeza é isso q ta acontecendo, ta cnectando mais de 20 clientes por cartao 10 desses fazendo download ao mesmo tempo dando ja 3mb e estourando a capacidade de Throughput, resolvi botando ourta rb com antena na horizontal e migrando clientes para a mesma desafogando a outra, abraços



  5. Citação Postado originalmente por AltoValeNet Ver Post
    Bota o data rate dos cartoes em 11mbs e 5mbs usando apenas o modo B e nao B+G, assim a rb nao conecta ninguem abaixo de 5mbs, fazendo com q a rb nao precise mudar a modulaçao do data rate, veja tbm quais os planos dos clientes, com planos muito altos eles estorao o Throughput do cartao 2,4 que em condiçoes muito favoraveis chega a 3,5mb. Se os planos forem maiores do que 300k com certeza é isso q ta acontecendo, ta cnectando mais de 20 clientes por cartao 10 desses fazendo download ao mesmo tempo dando ja 3mb e estourando a capacidade de Throughput, resolvi botando ourta rb com antena na horizontal e migrando clientes para a mesma desafogando a outra, abraços
    É exatamente isso, só para constar se vc tem roteadores nos clientes próximos não esqueça de usar potência inferior a 100mw, tive oportunidade de visitar um provedor que existiam roteadores a menos de 100m da torre base com potência setada para 400mw!!! Foram mais de 80 roteadores para baixar a potência, isso faz uma semana atrás e essa noite mesmo ainda estava eu sonhando com o botão SALVAR ALTERAÇÕES!!!!






Tópicos Similares

  1. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  2. Minhas conclusões sobre latência alta!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-11-2006, 08:17
  3. Respostas: 7
    Último Post: 22-09-2006, 01:06
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L