Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo sete a potência entre 17 e 20dbm, deixando em Defaut vai forçar o cartão a trabalhar na potência máxima o tempo inteiro, além disso sete também o data rates para trabalhar apenas em 5,5 e 11Mbps. O modo B é o mais estável.

  2. Citação Postado originalmente por evertonsoares Ver Post
    Amigo sete a potência entre 17 e 20dbm, deixando em Defaut vai forçar o cartão a trabalhar na potência máxima o tempo inteiro, além disso sete também o data rates para trabalhar apenas em 5,5 e 11Mbps. O modo B é o mais estável.
    E nos clientes, alguma recomendaçao? Potência baixa também everton?



  3. Citação Postado originalmente por cals2011 Ver Post
    Boa tarde Marlon e galera,

    Também está forçado em todos os "rádios clientes" a taxa de dados para 11Mbps, justamente para não acontecer esse problema de não associarem cliente com velocidade abaixo de 11Mbps.
    Acrescentando mais informação:

    O cartões utilizados são:

    WLAN1: Atheros 11N
    WLAN2: Atheros AR5413

    Espero que essa informação ajude, mas não sei a potência máxima e mínima dos mesmos. Só posso informar que a potência está defaut.

    Abraço e boa tarde a todos!
    cals2011, o fato de travar o cliente no rate de 11mbps não acaba ocultando o problema. Resolve no POP, pois ele nao associa com menos de 11mbps, mas o cliente meia boca acaba entrando e saindo da registration e tu acaba não percebendo o problema. Ou isso nem acontece?

  4. É costumeiro ver por ai os clientes que estão a menos de 2 quadras do provedor com roteadores usando mais de 150mw numa distancia tão curta, sempre use nos clientes próximos a menor potência que puder... usar potência excessiva em curta distancia causa uma interferência mortal tmbm



  5. Valeu pela dica everton...






Tópicos Similares

  1. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  2. Minhas conclusões sobre latência alta!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-11-2006, 08:17
  3. Respostas: 7
    Último Post: 22-09-2006, 01:06
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L