Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Olá galera, setar as velocidades em 11 Mbps não resolveu...infelizmente! Essa semana vou tentar diminuir a potência do cartão. Marlon...não temos esse problema do cliente não parar no Registration, na caso associar e desassociar! Quanto a sinal...nossa média é de clientes com -65 até -50 ou mais baixo. Temos cliente com distâncias longas, alguns com mais de 4Km da repetidora. O local onde está a repetidora, alguns anos atrás sofreu um incêndio, onde tivemos que trocar a maioria dos equipamentos da torre e após toda essa troca começou o problema de latência. Tinhamos uma RB que não lembro qual era, mas era show de bola, nunca nos dava problema, claro, aquela época tinhamos menos clientes, mas esse número não se elevou muito. O grande problema do local onde está a repetidora é a grande interferência de repetidoras piratas e não temos como agir quanto a isso! Agradeço novamente as dicas Marlon e Everton, estarei postando novas conclusões, testes e se Deus quiser uma possível solução! Abraços e ótima semana pela frente!
    Última edição por cals2011; 01-05-2011 às 16:03.

  2. Citação Postado originalmente por cals2011 Ver Post
    Olá galera, setar as velocidades em 11 Mbps não resolveu...infelizmente! Essa semana vou tentar diminuir a potência do cartão. Marlon...não temos esse problema do cliente não parar no Registration, na caso associar e desassociar! Quanto a sinal...nossa média é de clientes com -65 até -50 ou mais baixo. Temos cliente com distâncias longas, alguns com mais de 4Km da repetidora. O local onde está a repetidora, alguns anos atrás sofreu um incêndio, onde tivemos que trocar a maioria dos equipamentos da torre e após toda essa troca começou o problema de latência. Tinhamos uma RB que não lembro qual era, mas era show de bola, nunca nos dava problema, claro, aquela época tinhamos menos clientes, mas esse número não se elevou muito. O grande problema do local onde está a repetidora é a grande interferência de repetidoras piratas e não temos como agir quanto a isso! Agradeço novamente as dicas Marlon e Everton, estarei postando novas conclusões, testes e se Deus quiser uma possível solução! Abraços e ótima semana pela frente!
    Legal, assim que tiver algumas conclusões posta aí, estarei acompanhando.
    Vivendo e aprendendo né hehe...

    abraço






Tópicos Similares

  1. Latência alta - ping alto
    Por reintec no fórum Redes
    Respostas: 3
    Último Post: 10-07-2007, 11:42
  2. Minhas conclusões sobre latência alta!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-11-2006, 08:17
  3. Respostas: 7
    Último Post: 22-09-2006, 01:06
  4. Latência alta no Mikrotik...
    Por _AGM_ no fórum Redes
    Respostas: 6
    Último Post: 05-06-2006, 08:02
  5. Respostas: 6
    Último Post: 05-12-2004, 22:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L