Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Poxa mas será que o fabricante não se toca disso.... ou foi feito para utilizar apenas nos desertos?

  2. Absurdo, um equipamento tão fantástico com essa falha. Detectei um considerável aumento de latência em um PTP após vários dias de chuva muito forte. Será que entrou água no nano? De qualquer forma já encomendei 2 Bullet M5 pra substituir, aí vou verificar se foi isso. Em caso positivo posto aqui.



  3. é assim com todos os equipamentos como nano,bullet,airgrid etc ....
    o mostrador de sinal é uma fita adesiva e ela descola com o tempo ....
    o certo é colocar silicone na hora da montagem que evita dores de cabeça futuramente ....
    mas eu acho que a ubnt deveria colocar um mostrador com resina transparente nos leds ....

  4. Não sabia disso pelo menos aqui nao aconteceu ainda , uma pergunta alguem ja relatou isso pra eles pelo menos aqui no brasil ? Pelo menos para ver a resposta que eles dao.



  5. Acompanho o fórum da ubnt e por lá já foi relatado o problema a area técnica, provavelmente em pouco tempo voltarão aos padrões de "colagem" do display de uma forma mais eficaz, podem notar que nos lotes mais antigos de 2 anos atrás não apresentava esse defeito...






Tópicos Similares

  1. Bullet entrando agua
    Por Aiomar no fórum Redes
    Respostas: 10
    Último Post: 09-01-2014, 07:41
  2. Respostas: 8
    Último Post: 06-01-2014, 09:33
  3. Antenas EMCTest entrando agua...
    Por rogeriodj no fórum Redes
    Respostas: 64
    Último Post: 08-10-2009, 01:17
  4. Slackware 9.1 por água abaixo
    Por dctalk no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-12-2003, 08:08
  5. Criar marca d´agua no openoffice, como?????
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-11-2003, 08:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L