Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Eu passo exatamente pelo mesmo problema que o colega Helton... crio a regra no queue, depois no hotspot... mas enquanto não reinicio, o assinante navega sem controle de banda...

    Uso um pc como servidor, com 2 placas de rede, somente cadastro e controle de banda, sem proxy, mk 3.30.

  2. bom dia amigo, vc já viu a versão do firmware da sua rb, não pergunto do mikrotik e sim da versão do firm do chipset dela? se tiver desatualizada peço-lhe para fazer o upgrade.
    / system routerboard settings. abraço



  3. Ola amigo.
    eu resolvi aqui fazendo da seguinte forma:
    /queue simple add name=NOME target-addresses=10.5.49.244 max-limit=128K/512K interface=ether4
    depois executei: /queue simple move NOME destination=0

    lembrando que NOME é o nome que voce deu a regra.

    ele vai jogar para cima e não precisa reiniciar a RB

    espero ter ajudado.






Tópicos Similares

  1. Respostas: 1
    Último Post: 19-05-2014, 11:22
  2. Respostas: 3
    Último Post: 28-01-2013, 23:52
  3. Queue só funciona na conexão local minha!
    Por leonardocoldibelli no fórum Redes
    Respostas: 1
    Último Post: 03-06-2012, 09:18
  4. Respostas: 14
    Último Post: 26-04-2010, 15:17
  5. Respostas: 3
    Último Post: 09-12-2008, 07:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L