Página 7 de 18 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. posta as fotos ai kkk,

  2. Citação Postado originalmente por rodrigoferro Ver Post
    E ai Galera, venho mais uma vez compartilhar o resultado fantástico que tivemos em um enlace de 73km com 100% de visada, anteriomente fizemos um de 32km, como tivemos resultados positivos, partimos então para uma distância maior,
    Segue o link do print do enlace.
    Abraço a todos.
    UploadeImagem.Com.Br-under.jpg
    Parabens brother!!!!
    coisa linda o sinal X banda!!!! isso que é show . MK bem configurado é uma ferrari!!!
    Abraço.



  3. Galera tow precisando de ajuda pra achar o problema em um enlace com os R52Hn.

    Material:
    RB433AH + OIW de 34dbi dupla Polarização + R52Hn + Alimentação por paineis solares (Combinação de bateria de 70A+2 paineis de 100watts+controlador de carga);

    Descrição dos pontos:
    Tx Site Name : Ponto A
    Latitude : 12° 57' 26.172'' S (12.95727)
    Longitude : 41° 19' 12.36'' W (41.3201)
    Ant. Height : 18 meters

    Rx Site Name : Ponto B
    Latitude : 13° 18' 10.368'' S (13.30288)
    Longitude : 40° 57' 41.652'' W (40.96157)
    Ant. Height : 15 meters

    Problema:
    O sinal encontrado ficou em -61/-62, a questão é q há uma ocilação muito grande do throughput variando de 104mb/104mb pra 9mb/6mb, o CCQ sofre a mesma variação 100/70 pra 17/9. E consequentemente cai. Perdendo no máximo dois pacotes depois reconecta.

    Minhas configs:
    Lado AP
    Interface wireless print
    Flags: X - disabled, R - running
    0 R name="wlan1-ap" mtu=1500 mac-address=00:0C:42:xx:xx:xx
    arp=enabled interface-type=Atheros 11N mode=station
    ssid="novo-enlace" frequency=5220 band=5ghz-a/n
    channel-width=20mhz scan-list=default
    wireless-protocol=nstreme wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no
    bridge-mode=enabled default-authentication=yes
    default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 hide-ssid=no
    security-profile=default compression=no
    interface vpls print
    Flags: X - disabled, R - running, D - dynamic,
    B - bgp-signaled, C - cisco-bgp-signaled
    0 R name="vpls1" mtu=1500 l2mtu=1500
    mac-address=02:6C:01:xx:xx:xx arp=enabled
    disable-running-check=no remote-peer=172.16.10.1
    vpls-id=1:1 cisco-style=no cisco-style-id=0
    advertised-l2mtu=1500 pw-type=raw-ethernet
    LADO Station
    interface wireless print
    Flags: X - disabled, R - running
    0 R name="wlan1-station" mtu=1500 mac-address=00:0C:42:xx:xx:xx
    arp=enabled interface-type=Atheros 11N mode=bridge ssid="novo-enlace"
    frequency=5220 band=5ghz-a/n channel-width=20mhz scan-list=default
    wireless-protocol=nstreme wds-mode=disabled wds-default-bridge=none
    wds-ignore-ssid=yes bridge-mode=enabled default-authentication=yes
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0
    hide-ssid=no security-profile=default compression=no
    interface vpls print
    Flags: X - disabled, R - running, D - dynamic,
    B - bgp-signaled, C - cisco-bgp-signaled
    0 R name="vpls1" mtu=1500 l2mtu=1500 mac-address=02:71:C3:xx:xx:xx
    arp=enabled disable-running-check=no remote-peer=172.16.10.2
    vpls-id=1:1 cisco-style=no cisco-style-id=0 advertised-l2mtu=1500
    pw-type=raw-ethernet

    Bom, o q eu quero é a ajuda de vcs pra saber onde eu tow errando, gostaria tb de material pra entender como é o funcionamento desses cartões R52Hn (se não me engano, tecnologia MIMO). Preciso q esse enlace passe pelo menos 15mb full.

    Desde já muito agradecido e uma boa noite.
    Última edição por aRtUrMuCuGe; 07-07-2011 às 22:05.

  4. Citação Postado originalmente por rodrigoferro Ver Post
    Olá amigo, as configurações são bem difenrentes de um WDS normal o a maioria tem utilizado em XR5 ou demais cartoes,
    Comeme atuazalizando a RB pra versão 5.2, habilite o protocolo Nv2 não use nstreme e siga o tutorial abaixo, eu ja apanhei muito para chegar nestes resultados.
    Google Tradutor
    Abraços.
    procurei em todo canto as configurações ideais para n e nao achava, valeu por postar o link, vou testar breve



  5. Amigo, me desculpe a pergunta mas acho que tem algo errado neste enlace. Com as coodenadas que nos passou caiu em um deserto no oriente e com o freznel totalmente comprometido. Dê uma conferida por gentileza e nos confirme as coordenadas... Falow...

    Citação Postado originalmente por aRtUrMuCuGe Ver Post
    Galera tow precisando de ajuda pra achar o problema em um enlace com os R52Hn.

    Material:
    RB433AH + OIW de 34dbi dupla Polarização + R52Hn + Alimentação por paineis solares (Combinação de bateria de 70A+2 paineis de 100watts+controlador de carga);

    Descrição dos pontos:
    Tx Site Name : Ponto A
    Latitude : 12° 57' 26.172'' S (12.95727)
    Longitude : 41° 19' 12.36'' W (41.3201)
    Ant. Height : 18 meters

    Rx Site Name : Ponto B
    Latitude : 13° 18' 10.368'' S (13.30288)
    Longitude : 40° 57' 41.652'' W (40.96157)
    Ant. Height : 15 meters

    Problema:
    O sinal encontrado ficou em -61/-62, a questão é q há uma ocilação muito grande do throughput variando de 104mb/104mb pra 9mb/6mb, o CCQ sofre a mesma variação 100/70 pra 17/9. E consequentemente cai. Perdendo no máximo dois pacotes depois reconecta.

    Minhas configs:
    Lado AP
    Interface wireless print
    Flags: X - disabled, R - running
    0 R name="wlan1-ap" mtu=1500 mac-address=00:0C:42:xx:xx:xx
    arp=enabled interface-type=Atheros 11N mode=station
    ssid="novo-enlace" frequency=5220 band=5ghz-a/n
    channel-width=20mhz scan-list=default
    wireless-protocol=nstreme wds-mode=disabled
    wds-default-bridge=none wds-ignore-ssid=no
    bridge-mode=enabled default-authentication=yes
    default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 hide-ssid=no
    security-profile=default compression=no
    interface vpls print
    Flags: X - disabled, R - running, D - dynamic,
    B - bgp-signaled, C - cisco-bgp-signaled
    0 R name="vpls1" mtu=1500 l2mtu=1500
    mac-address=02:6C:01:xx:xx:xx arp=enabled
    disable-running-check=no remote-peer=172.16.10.1
    vpls-id=1:1 cisco-style=no cisco-style-id=0
    advertised-l2mtu=1500 pw-type=raw-ethernet
    LADO Station
    interface wireless print
    Flags: X - disabled, R - running
    0 R name="wlan1-station" mtu=1500 mac-address=00:0C:42:xx:xx:xx
    arp=enabled interface-type=Atheros 11N mode=bridge ssid="novo-enlace"
    frequency=5220 band=5ghz-a/n channel-width=20mhz scan-list=default
    wireless-protocol=nstreme wds-mode=disabled wds-default-bridge=none
    wds-ignore-ssid=yes bridge-mode=enabled default-authentication=yes
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0
    hide-ssid=no security-profile=default compression=no
    interface vpls print
    Flags: X - disabled, R - running, D - dynamic,
    B - bgp-signaled, C - cisco-bgp-signaled
    0 R name="vpls1" mtu=1500 l2mtu=1500 mac-address=02:71:C3:xx:xx:xx
    arp=enabled disable-running-check=no remote-peer=172.16.10.2
    vpls-id=1:1 cisco-style=no cisco-style-id=0 advertised-l2mtu=1500
    pw-type=raw-ethernet

    Bom, o q eu quero é a ajuda de vcs pra saber onde eu tow errando, gostaria tb de material pra entender como é o funcionamento desses cartões R52Hn (se não me engano, tecnologia MIMO). Preciso q esse enlace passe pelo menos 15mb full.

    Desde já muito agradecido e uma boa noite.






Tópicos Similares

  1. Respostas: 21
    Último Post: 10-09-2012, 17:02
  2. Respostas: 21
    Último Post: 27-11-2011, 10:28
  3. Enlace 60km com mikrotik
    Por amandisantos no fórum Redes
    Respostas: 20
    Último Post: 12-08-2011, 11:11
  4. Respostas: 6
    Último Post: 12-09-2007, 12:33
  5. Fechar enlace com mikrotik
    Por rcfweb no fórum Redes
    Respostas: 18
    Último Post: 27-08-2007, 15:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L