Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Segue a regra:

    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no


    Vlws

  2. Citação Postado originalmente por ShAdoW0lf Ver Post
    Segue a regra:

    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no


    Vlws
    Não preciso setar nenhuma interface?






Tópicos Similares

  1. Ajuda com VPN entre 2 MikroTiks - EoIP Tunnel
    Por Jonatanmcc no fórum Redes
    Respostas: 2
    Último Post: 20-12-2008, 09:24
  2. Ajuda com hardware do mikrotik 2.9.27
    Por diegobtp no fórum Redes
    Respostas: 4
    Último Post: 15-12-2008, 12:03
  3. Ajuda com VPN !!!
    Por Krilao no fórum Redes
    Respostas: 1
    Último Post: 23-05-2005, 22:18
  4. ajuda com vpn . . .
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-03-2005, 07:11
  5. Ajuda com VPN
    Por mardonio no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-01-2005, 02:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L