+ Responder ao Tópico



  1. Citação Postado originalmente por gzanatta00 Ver Post
    ...vou colocar em algum lugar, mesmo que fique só ligado, sem clientes usando para ver qq esta acontecendo, e vou colocar uns ips válidos para todos acessarem e poder verificar configurações e talz. e se acaso ninguem de nós conseguirmos resolver, vou ter que pegar um contato da ubnt para que eles tbem possam estar olhando esse multi ponto em 2.4GHZ distante.
    Isso mesmo. Tira o equipamento de produção e deixa ligado em testes pra gente ver o que está acontecendo.

    Citação Postado originalmente por gzanatta00 Ver Post
    Outra Coisa, quando que tem um curso aqui pro sul?
    pois ta dificil de eu sair vários dias, estou com varias assinaturaras novas, e varios pepinos pendentes, e hj de tarde vou ir ver o meu PTP M900 que não ta andando.
    Puxa eu queria ter mais tempo pra poder fazer um treinamento em cada capital do Brasil. Estou tentando cancelar alguns contratos que tenho só pra me dedicar ao treinamento. Vamos ver o que acontece...

    Citação Postado originalmente por 1929 Ver Post
    Estou acompanhando e agora que voce falou em IP válido, fiz isso hoje de manhã cedo e mudou muito os valores obtidos no speedtest.
    Antes o Tx sempre era bem baixo.
    Se medisse só o received ou o transmit o valor era alto. Em duplex sempre o tx baixo.
    Agora os dois ficarm altos.
    Tem algo a ver isso, Zé Alves?
    Tem que ver qual mudança o Sr, fez aí Sr. Carlos... Ativou o traffic shaping? Corrigiu uma tomada montada invertido? Mudou o AP de lado?

    O rádio faz o teste unidirecional com toda a capacidade da interface.
    Se fizer simultâneo (UP/DN) ele considera o AP como ponto de origem. Se inverter o AP de lado o rádio interpreta o inverso, porque divide a banda da seguinte maneira: 25% UP e 75% DN, que é o padrão do firmware.

    Eu não acredito em gnomos nem confio no speedtest hehehehehehe
    Um teste de FTP ou SSH ou até mesmo uma transferência de arquivo via windows mostra um resultado mais verdadeiro, a métrica do speedtest é muito otimista

    Abraço,

    ZéAlves
    Última edição por granlabor; 16-05-2011 às 15:56.

  2. Citação Postado originalmente por granlabor Ver Post
    Isso mesmo. Tira o equipamento de produção e deixa ligado em testes pra gente ver o que está acontecendo.



    Puxa eu queria ter mais tempo pra poder fazer um treinamento em cada capital do Brasil. Estou tentando cancelar alguns contratos que tenho só pra me dedicar ao treinamento. Vamos ver o que acontece...



    Tem que ver qual mudança o Sr, fez aí Sr. Carlos... Ativou o traffic shaping? Corrigiu uma tomada montada invertido? Mudou o AP de lado?

    O rádio faz o teste unidirecional com toda a capacidade da interface.
    Se fizer simultâneo (UP/DN) ele considera o AP como ponto de origem. Se inverter o AP de lado o rádio interpreta o inverso, porque divide a banda da seguinte maneira: 25% UP e 75% DN, que é o padrão do firmware.

    Eu não acredito em gnomos nem confio no speedtest hehehehehehe
    Um teste de FTP ou SSH ou até mesmo uma transferência de arquivo via windows mostra um resultado mais verdadeiro, a métrica do speedtest é muito otimista

    Abraço,

    ZéAlves
    Não Sei por que , mas eu tbem não consigo acreditar muito no speedtest, geralmente eu faço um btest da mikrotik que estão nas pontas gerenciando, e fico até cuidando na Aba "Main" quanto esta passando em cada interface do rádio



  3. Citação Postado originalmente por granlabor Ver Post

    Tem que ver qual mudança o Sr, fez aí Sr. Carlos... Ativou o traffic shaping? Corrigiu uma tomada montada invertido? Mudou o AP de lado?

    O rádio faz o teste unidirecional com toda a capacidade da interface.
    Se fizer simultâneo (UP/DN) ele considera o AP como ponto de origem. Se inverter o AP de lado o rádio interpreta o inverso, porque divide a banda da seguinte maneira: 25% UP e 75% DN, que é o padrão do firmware.

    Eu não acredito em gnomos nem confio no speedtest hehehehehehe
    Um teste de FTP ou SSH ou até mesmo uma transferência de arquivo via windows mostra um resultado mais verdadeiro, a métrica do speedtest é muito otimista

    Abraço,

    ZéAlves
    Grande Zé, hoje colocamos ip válido nos dois rádios. TX e RX ficaram iguais, independente de trocar de lado o AP.
    Colocamos IP válido para facilitar o monitoramento e para nossa surpresa tivemos uma melhora significativa.
    Ficaram iguais tx e rx, mas lá em cima no tráfego.
    Antes com IP não válido , e acesando direto com cabo de rede no rádio, ficava mesmo o RX mais ou menos 75% do TX quando em duplex.
    Traffing Shaping desativado.
    Antes eu tinha muita instabilidade, e o tx cai tanto que até estrangulava o link dedicado. Não tinha como passar 10 mega do link.
    Agora está dando 25mega tanto de TX como RX. Talvêz devesse dar mais, mas como voce disse que o speed test não é confiável, não dá para esquentar mais a cabeça. Como sobra espaço para meus 10 mega, nem esquentei mais em fazer outros testes. Fiquei só no speedtest mesmo. O único teste a mais que fizemos foi com o bandwith test com o IP da porta lá na operadora, 140km. que confirmou a passagem dos 10 mega de UP/Down.
    Novamente, neste test do bandwith, se não colocar IP válido não dá os 10 mega. Com IP válido é só beleza.

    Agora Zé, eu queria entender porque com IP válido ficou muito , mas muito melhor.

  4. Não sei porque o uso do IP válido trouxe benefícios maiores que o IP local.

    Eu não sou um cara de roteamento, mas tenho visto umas estruturações complicadíssimas da rede que têm limitado a performace dos rádios. Como não é minha praia eu não opino, apenas peço pro administrador da rede colocar todos os rádios na mesma rede sem roteamento entre os rádios e a performance melhora.

    Possivelmente seu IP válido fecha uma VLAN entre seu rádio e o gateway da operadora que te vende o link, por conta disso não tem as "voltinhas" confusas que alguns administradores de rede estão aplicando por aí ;-)

    ZéAlves



  5. Bom fui hj de tarde ver meu Enlace com Nano M900 COM VISADA,

    fiquei a tarde inteira la, voltei até com dor de cabeca de estressado.
    teste versões 5.2.1, 5.3 e 5.3.2, todas ficam a mesma coisa

    Testei em 5, 10 e 20 mhz
    Todos os Canais

    inverti o Station e o AP

    Mechi em ACK

    coloquei antena externa

    coloquei Segurança

    Mechi nas potencias

    Resumindo, esse ptp funcionou bem 3 meses, tem visada, coloquei 900 na epoca pq era novo e eu queria testar.

    IP que esta na torre 177.37.73.114
    Ip que esta em cima da casa do Cliente 177.37.73.115
    Usuario e Senha é: ubnt

    provavelmente vcs não vão nem conseguir acessar o radio 115, eu tentei varias veses , para trocar o Station para Ap, e AP para Station e sem sucesso,

    e ai alguem vai opinar qq tem isso?






Tópicos Similares

  1. Respostas: 2
    Último Post: 31-07-2009, 10:36
  2. Respostas: 28
    Último Post: 28-04-2009, 22:20
  3. Internet sem fio em hotel 5 estrelas
    Por fisilva no fórum Redes
    Respostas: 16
    Último Post: 12-09-2005, 22:47
  4. Samba sem compartilhamento em outra rede
    Por calthc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-05-2004, 16:12
  5. Samba sem compartilhamento em outra rede
    Por calthc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-05-2004, 15:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L