Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #11
    alexandrerb
    Até tentaria te ajudar se soubesse, pois estou com problema parecido e tambem preciso de ajuda!

    Talvez aproveitando posso obter o resultado aki mesmo.

    Tenho um provedor e internet ligado em uma RB433 com 2 cartões e mais ou menos uns 3 Km tenho a minha loja e nela coloquei un NanoStation M2 Loco para pegar o sinal do provedor peguei de boa e navego muito bem, mas queria é fazer um link da internet que tenho aki na loja para se a de la do provedor cair meus clientes não ficarem sem net e ao mesmo tempo se a daqui cair eu usar o sinal de la para navegar. O problema é que não sei como fazer esta configuração e preciso que alguem me oriente nos procedimentos. OBS to aprendendo a mecher no inbox e me parece que tem que colocar o nanostation em ponto de acesso wds.
    Se alguem poder dar essa força...

    O tecnico que mexia sumiu!!!!

    Me deichou na mão...
    Obrigado a todos...

  2. Citação Postado originalmente por edmarmega Ver Post
    la vem mais gatonet, cada dia mais esses caras sem capacidade de se quer ler o forum ou usar a busca vem pedir conhecimento de mao beijada.

    Usa a Busca do Forum, vc tentou, com certeza não, provavelmente isso tudo vai ta ligado na adsl de 8 mega velox.

    To falando que se precisa de forum fechado para provedores.

    São de pessoas com o seu pensamento e posição radical que o mundo precisa se livrar.



  3. @maskotim você disse que não para gato de adsl, ok.

    Bom vamos ao que eu entendi que é seu cenário.

    windows server - cabo utp- engenius modo ap brighe -> grade cartão 1 rb433 - cartão 2 omini

    Se isso estiver correto.
    Windows server tem duas placas de rede uma recebe o adsl, e a outra liga no Engenius em modo brighe.
    Na RB 433
    Cartão 1 - antena de grade
    vc coloca em modo station brighe
    conecta ao engenius

    Cartao 2 - antena omini
    vc coloca em modo ap brighe
    coloca a configuração de ssid e senha se necessario

    vai em brighe cria uma brighe
    vai em ports e adiciona os dois cartões e uma eth a vc ta conectado ao pc

    vai em ip address e adiciona um ip a interface brighe

    a partir desse momento se o servidor estiver ok seu ip ja pega ip

    Obs. pode ser que a navegação nao fique boa, devido a frequencia.
    O correto é entre o servidor e a rb o ptp ser em 5.8.
    Rb 433 ela tem 3 slots use o primeiro e o ultimo deixe do meio vago, diminui problemas, a rb 433 e outras com mais de 1 slot é feita pra vc usar tipo 1 cartão em 2,4 e 1 um cartao 5.8

    fonte use 24v de 2A no minimo, melhor sobrar amperagem do que ter problema por fala de corrente.

    potencia dos cartões, deixe os dois em no max 10dbi, senao da muito ruido
    canais, coloque o ptp no canal e a omini no 11

    eu acho que só

  4. @Hallyson

    Não sou tão radical assim não.
    Mas se quer ajuda, acho que deve pesquisar antes, senão nem aprende a pesquisar.
    Outra coisa, trabalho com provedor desde 2007, ja tive que ralar muito para aprender qualquer coisa.
    Ja tive que pegar muito manual de equipamento em ingles e ir tradutor.

    Isso que ele pediu ja respondi, antes de ser sua resposta, mas é uma configuração básica que até no youtube tem video ensinando.






Tópicos Similares

  1. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06
  2. Como repetir sinal entre 2 MK?
    Por rogeriodj no fórum Redes
    Respostas: 9
    Último Post: 01-03-2008, 08:55
  3. Como repetir sinal do meu MK principal...
    Por rogeriodj no fórum Redes
    Respostas: 7
    Último Post: 31-10-2007, 13:40
  4. Repetir sinal com apenas um radio .... ????
    Por ShadowRed no fórum Redes
    Respostas: 7
    Último Post: 24-01-2007, 10:54
  5. Repetir sinal com slw3300ap(db)
    Por edsonjb no fórum Redes
    Respostas: 4
    Último Post: 21-08-2005, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L