Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ThiagoLawliet Ver Post
    Olá, pessoal, registrei-me hoje e esse é meu primeiro tópico.
    Trabalho num provedor de internet via rádio. Acontece que em um dos repetidores, há alguns clientes cujo roteador conecta no repetidor, porém não há tentativa de autenticação PPPOE. Nem tenta, e não importa que roteador seja. Alguém tem uma idéia?
    Ah, quero dizer que faz apenas 1 mês que comecei a mexer com o MK. Caso seja necessário que eu estude algo primeiro antes de entender o que está acontecendo, ficaria grato que me indicassem.
    Amigo certo que é o radio do cliente, atualiza o firmware, o sinal como está?? sinal ruim também pode incomodar.

  2. Citação Postado originalmente por magnusrk8 Ver Post
    Amigo certo que é o radio do cliente, atualiza o firmware, o sinal como está?? sinal ruim também pode incomodar.
    Mesmo o rádio tendo sido substituído por um novo? O firmware era o último disponível no site da Ubiquiti. O sinal está em -65 (é um repetidos numa área rual, várias pessoas tem o sinal nessa média). E são 2 clientes.

    Acontece que monitorei ontem. O rádio conectou-se ao repetidos, e fez a autenticação 38 minutos depois. Mudaram o canal. Sei que hoje o rádio conectou-se, e a autenticação foi feita 12 segundos depois. Atualmente está assim, mas sinceramente não entendi o ocorrido. Se o problema sumir, pelo menos ficamos com algo estranho para estudar. xD

    Citação Postado originalmente por eneolliver Ver Post
    cara, dica pra resolver o problema: refaz a configuração do seu cliente, se não conseguir no radio dele, faz o seguinte, deixa o radio em Bridge, e configura o PPPoe no pc do cliente, concerteza irá resolver.
    Se o problema voltar, farei isso.

    A todos os que postaram, obrigado, amigos. Estou gostando desse fórum. =D



  3. Qual a marca do roteador? Alguns são bem problemáticos com pppoe. Prefiro D-Link ou TP-Link.

  4. Citação Postado originalmente por katraka Ver Post
    Qual a marca do roteador? Alguns são bem problemáticos com pppoe. Prefiro D-Link ou TP-Link.
    Como eu já disse, era um Zinwel G220 que foi substituído por um Bullet. E em todos os outros está normal. São mais de 1000 pessoas usando Bullets.

    Volto a dizer, atualmente está "normal", qualquer coisa posto as novidades aqui.



  5. Amigo esplique melhor o seu problema e como funciona a sua rede se possivel faça um mapa no paint msm,
    so pra ter uma noção melhor.

    PS: Sao so alguns clientes dessa torre ou sao todos? Eles estavao funcionando e parou du nada?

    Aguardo...






Tópicos Similares

  1. Dúvidas sobre autenticação PPPoE
    Por rmurilo no fórum Redes
    Respostas: 6
    Último Post: 23-10-2011, 16:47
  2. Dúvida sobre autenticação com mail()
    Por Frusciante no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 13-07-2008, 18:03
  3. duvida sobre velocidade pppoe
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 24-06-2008, 01:43
  4. Duvida sobre autenticaçao de maquinas Linux no OpenLDAP
    Por danielmuskitim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-03-2008, 13:15
  5. Duvida sobre autenticação no apache!
    Por giomaf no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-12-2007, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L