Página 12 de 12 PrimeiroPrimeiro ... 789101112
+ Responder ao Tópico



  1. Pode não ser só no apontamento das antenas mas também o nível delas.
    Ao fazer o alinhamento das antenas está cuidando para deixar bem no nível? Apesar de não ser um equipamento de duas polarizações, se dum lado estiver inclinado para a direita por exemplo e no outro para o outro lado, pode acontecer de desalinhar também.

  2. O sinal está ok se estiver utilizando apenas 10dbm de potência, caso não esteja está mal alinhado. Neste caso em específico seu noise floor é absurdamente alto, sendo assim mude de canal, ou tente diminuir seu channel width para 10mhz se ainda assim o seu noise floor estiver no mesmo teto, troque para uma Nanobridge que possui mais diretividade.
    De qualquer maneira para enlaces de alta capacidade o recomendado é um sinal próximo de -55.



  3. Socorro, alguém pode me ajudar olhe a imagem, link com pouca velocidade !

    Clique na imagem para uma versão maior

Nome:	         problema aigrid.jpg
Visualizações:	40
Tamanho: 	93,6 KB
ID:      	49049






Tópicos Similares

  1. Respostas: 0
    Último Post: 02-03-2014, 23:52
  2. Respostas: 57
    Último Post: 17-03-2013, 12:53
  3. AirFiber da Ubiquiti já foi homologado pela ANATEL?
    Por EngenheiroAlvaro no fórum Redes
    Respostas: 12
    Último Post: 03-12-2012, 18:56
  4. Respostas: 4
    Último Post: 17-09-2010, 12:28
  5. Respostas: 13
    Último Post: 16-09-2010, 19:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L