+ Responder ao Tópico



  1. Citação Postado originalmente por higley Ver Post
    Olá,

    Por favor me mande um e-mail anotando quantas AirGrid vieram com baixa potência na última remessa. A cada AirGrid, inclui o endereço de MAC, onde foi comprada (distribuidor/revendedor) e há quanto tempo a comprou.

    Aguardo seu e-mail.

    Atenciosamente,
    Jamie
    Jamie,

    Mais 100 aigrid m2 HP com problema de sinal fraco, chegaram essa semana, e agora o que faço ?

  2. apoiado, muitas air grid derao esse problema, porem nas novas hp nao tive meis esse problema.



  3. O Ze Alves , me disse que o poblema e na instalacao , mal instalado ,nem quis comentar com ele , estou com 37 aqui com pau se for se somar qto paguei da um prejuizo , R$ 8510 ,00 reais , nunca mais uso airgrid to pensando em abandonar ubitiqui de vez , usar somente mikrotik ,mesmo porq o poblema que achei foi nas airgrid antigas as hp ainda nao paro nehuma , tenho certeza , que nao vao querer trocar

  4. Eu não uso AirGrid, mas estou tendo o mesmo problema com a NanoBridge.

    Algumas das NanoBridge pegam sinal bem fraco, e depois de algum tempo simplesmente param de conectar no painel. Pegam sinal do painel direitinho, mas o sinal delas não chega lá devolta. Testei em bancada uma dessas estragada, e mesmo em distancia pequena, questão de metros, o sinal que da NanoBridge chega em mais ou menos -50 no AP.

    Algumas NanoBridge ficam com apenas um chain funcionando, porém com sinal ruim tb, o que limita a velocidade em 39/39 Mbps. E o chain que funciona mesmo assim fica com sinal baixo apesar das condições de visada e distancia serem peqena. Tipo coisa de menos de 500 metros com visada total, chegando -80 no AP. Olhando da NanoBridge um chain pega -68db de sinal, e o outro fica acima do Noise Floor.

    Meu prejuizo por enquanto é bem pequeno, tenho umas 10 peças com esse problema. Mas considerando que sou um PSCI pequeno, é um prejuizo preocupante pra mim.

    Ah! Adiciono que tive esse problema apenas com as NanoBridge M5 de 22dBi, mas as poucas peças de 25dBi que comprei, não deu esse problema ainda.



  5. Caraca, isso esta acontecendo comigo... Mas ja acho que o problema e outro... Pelo visto e a ROCKET que esta abrindo o bico... Infelizmente reparando bem, a maior parte dos clientes que estao com problemas são airgrid,,,, :/

    Citação Postado originalmente por inquiery Ver Post
    Eu não uso AirGrid, mas estou tendo o mesmo problema com a NanoBridge.

    Algumas das NanoBridge pegam sinal bem fraco, e depois de algum tempo simplesmente param de conectar no painel. Pegam sinal do painel direitinho, mas o sinal delas não chega lá devolta. Testei em bancada uma dessas estragada, e mesmo em distancia pequena, questão de metros, o sinal que da NanoBridge chega em mais ou menos -50 no AP.

    Algumas NanoBridge ficam com apenas um chain funcionando, porém com sinal ruim tb, o que limita a velocidade em 39/39 Mbps. E o chain que funciona mesmo assim fica com sinal baixo apesar das condições de visada e distancia serem peqena. Tipo coisa de menos de 500 metros com visada total, chegando -80 no AP. Olhando da NanoBridge um chain pega -68db de sinal, e o outro fica acima do Noise Floor.

    Meu prejuizo por enquanto é bem pequeno, tenho umas 10 peças com esse problema. Mas considerando que sou um PSCI pequeno, é um prejuizo preocupante pra mim.

    Ah! Adiciono que tive esse problema apenas com as NanoBridge M5 de 22dBi, mas as poucas peças de 25dBi que comprei, não deu esse problema ainda.






Tópicos Similares

  1. Respostas: 0
    Último Post: 02-03-2014, 23:52
  2. Respostas: 57
    Último Post: 17-03-2013, 12:53
  3. AirFiber da Ubiquiti já foi homologado pela ANATEL?
    Por EngenheiroAlvaro no fórum Redes
    Respostas: 12
    Último Post: 03-12-2012, 18:56
  4. Respostas: 4
    Último Post: 17-09-2010, 12:28
  5. Respostas: 13
    Último Post: 16-09-2010, 19:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L