+ Responder ao Tópico



  1. #1

    Padrão Ping e sinal de clientes otimos, mas navegação lenta...

    Boa tarde pessoal, ja tem dois dia q venho esquentando a cuca de uma hora pra outra meus clientes q se conectam atravez de uma RB433 com três cartões R52H e paineis setoriais 2.4 120°. Nos clientes o ping continua o mesmo de sempre ente 1 e 10ms o pior sinal q possuo na rede e -67 mas uma nuvem de lentidão tomou conta do acesso dos clientes q se conectão por essa rb. Em minha rede cabeada que chega a alguns clientes o acesso esta normal e link aqui tem sobrando. Vou descrerver o q ja fiz para tentar reverter esta situação: 1-mudei os cartões de canal 2- setei ack fixo 3-mudei o cartão para B+G 4-restaurei um bckup da RB de dias antes de ocorrer este problema 5-alternei as opções do preamble mode de cada cartão 6-bloquei todos os clientes de um determinado cartão liberando o acesso para somente um cliente, mesmo assim continuou a lentidão. Tenho observado q a lentidão encontra-se mais na taxa de download , a taxa de up load ta normal(q estranho)....

    Se alguem de vc's ja tiver passado por algo parecido ou q tenha alguma dica sou muito grato a atenção dedicada.

  2. #2

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    Você verificou o nivel de ruido nesse cartão? O sinal pode estar bom, mas o ruído alto causando perda de pacotes.



  3. #3

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    acabei de olhar o ruido esta em -101 nos 3 cartões e o CCQ esta entre 95 e 100%

  4. #4

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    Tente substituir a RB por outra! Verifique tambem se os radios de seus clientes estão dentro da potência
    padrão de 100mw. Bloqueie todos os clientes e libere somente um rádio para teste e faça os testes. Depois vá desbloqueando um a um fazendo o teste de velocidade. Existe infinitas possibilidades para o seu problema! Talvez algum expertinho esteja brincando com o protocolo UDP em sua rede. Crie regras no firewall para bloquear esse tipo de coisa! Outra coisa.. é importante todos os clientes estar setados em Banda B a 11mb é desaconselhado deixar em AUTO pois algum cliente setado numa velocidade inferior a 11mb pode estar prejudicando os demais que estão a 11mb fazendo o cartão trabalha abaixo daquele limite por um longo espaço de tempo.
    Além disso faça uma revisão nas suas configurações e tente fazer uma atualização do Mk para uma versão mais atual que seja estável.
    Faça os teste e poste os resultados aqui no fórum e nos passe mais detalhes a respeito para que possamos juntos ajudar mais pessoas que também estejam passando pela mesma situação!
    E por ultimo peça a revisão das rotas do seu link junto a sua operadora!

    Um Grande Abraço!

    Att: Rafael
    Última edição por rafaelhol; 04-06-2011 às 04:24.



  5. #5

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    estava com um problema igual ao seu só resolvi trocando fonte coloquei um com 24v 5A gastei 180,00 nela meus problemas se acabaram

  6. #6

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    no minimo 18v e 3 amperes na fonte da rb
    1 ap pra cada cartao

    observe ao redor da torre
    se nenhum otario montou um ponto a ponto em 2.4 com antena de grade
    e amplificador

    ja aconteceu isso comigo e era isso

    abraços



  7. #7

    Padrão Re: Ping e sinal de clientes otimos, mas navegação lenta...

    cara eu já passei por isso, tira uma dúvida, vc usa ip amarado no mac?? se vc usa faz o seguinte pega os ultimos cadastros de clientes que vc colocou na rb deleteos, e fala um por um só que, cole e copie os mac digiteos um por um.. entendeu... eu já tive esse probelma aqui igual ao que vc ta passando e foi isso caso se vc ñ amarra os ips ceio que possa ser uns dos seus cartão que tão com problema.. ok..vlw...