Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Killer, tu já te deu por conta do ganho dessa antena? Tá certo, tu precisava de uma antena de polarização dupla e tal, só te atenta para um fato interessante: como a distância é curtíssima, o nível de sinal deve estar super alto, o que PODE vir a 'saturar' o enlace.

    Te digo isso baseado em um fato comprovado por mim mesmo: testei duas NanoBridge no escritório e em cima da casa, fechando enlace entre as repetidoras; aproximei as duas o máximo que consegui, quase encostando uma na outra e o resultado que tive foi um sinal mega alto, porém o tráfego foi pro espaço. Ajustando o MCS, o ACK e a potência no mínimo, obviamente.

    A conclusão que cheguei foi que passando de certo nível de sinal (-30 pra maior) meio que 'satura' a comunicação de RF. Quem entende mais do assunto pode explicar melhor.

    Para mim influenciou, e muito. De repente pode estar acontecendo o mesmo ai contigo.
    Última edição por Jadir; 08-06-2011 às 16:58.

  2. de fato ele deveria estar usando no maximo uma antena de 14db.



  3. bom tenho um enlace com 500m uso 2 nanoloco 5.8 uso tudo no minimo ate em 20Mhz coloquei e está passando 48 Megas ta bom??

  4. Citação Postado originalmente por Jadir Ver Post
    Killer, tu já te deu por conta do ganho dessa antena? Tá certo, tu precisava de uma antena de polarização dupla e tal, só te atenta para um fato interessante: como a distância é curtíssima, o nível de sinal deve estar super alto, o que PODE vir a 'saturar' o enlace.

    Te digo isso baseado em um fato comprovado por mim mesmo: testei duas NanoBridge no escritório e em cima da casa, fechando enlace entre as repetidoras; aproximei as duas o máximo que consegui, quase encostando uma na outra e o resultado que tive foi um sinal mega alto, porém o tráfego foi pro espaço. Ajustando o MCS, o ACK e a potência no mínimo, obviamente.

    A conclusão que cheguei foi que passando de certo nível de sinal (-30 pra maior) meio que 'satura' a comunicação de RF. Quem entende mais do assunto pode explicar melhor.

    Para mim influenciou, e muito. De repente pode estar acontecendo o mesmo ai contigo.
    Interessantissimo acredito que estou passando pela mesma situação com uma antena de alta potencia para curto enlance !






Tópicos Similares

  1. Problema com Enlace
    Por jhon10ba no fórum Redes
    Respostas: 3
    Último Post: 12-01-2010, 18:35
  2. Respostas: 15
    Último Post: 18-04-2009, 01:01
  3. Problema com enlace de 6km
    Por carlosnetvilas no fórum Redes
    Respostas: 0
    Último Post: 23-09-2008, 20:48
  4. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 20:56
  5. Problemas com enlace
    Por flon no fórum Redes
    Respostas: 15
    Último Post: 22-06-2005, 11:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L