+ Responder ao Tópico



  1. #1

    Post RB com versões diferentes atrapalha ?

    Boa Noite
    Aqui uso as RB com versões variadas 3.25, 4.10, 4.5
    queria saber se tenho perca de performace, está tudo em bridge fazendo WDS uma com a outra.

    se for pra colocar uma versão só. qual a melhor versão atual


    obrigado

  2. #2

    Padrão Re: RB com versões diferentes atrapalha ?

    Amigo,

    Aconselho a vc usar sempre a mesma versão, o uso de versões diferentes pode causa transtorno, devido as atualizações proveniente de cada versão, a versão que funcionou bem comigo foi a 4.17.
    Recentemente realizei teste em laboratorio com a versão 5.4, 1 semana de teste, não apresentou problema, coloquei a versao nas rb's em produção, eis a surpresa: deu pau na rede inteira...só resolvi o problema voltando para a versao 4.17.




  3. #3

    Padrão Re: RB com versões diferentes atrapalha ?

    Para as Rb´s que vão em torre usamos a versão 3.30 em função do melhor controle que encontramos em regiões poluidas, já testamos versões mais recentes porém o controle de ACK fica descontrolado e a rede fica muito ruim...

  4. #4

    Post Re: RB com versões diferentes atrapalha ?

    Obrigado

    vou colocar tudo 3.30 ou 4.17


    aqui uso a 4.5 e 4.10 a 4.10 apresenta uns problemas estranhos



  5. #5

    Padrão Re: RB com versões diferentes atrapalha ?

    Seu maior problema é o WDS, gera brodcast em toda rede, roteia tudo e seja feliz. Quanto as versões, recomendo manter tudo igual, aqui usamos tudo 4.17... Fomos subir uma 5.1 em nossa RB1000 e nosso OSPF simplesmente caiu algumas areas, voltamos para 4.17 e a rede normalizou.

  6. #6

    Padrão Re: RB com versões diferentes atrapalha ?

    Boa tarde amigo, aqui uso a 3.30 e nunca tive problema com ospf, só me tira uma dúvida, vc fez sumarização no OSPF ? att.