Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo fiz tudo isso da forma que você falo.
    Acredito que o modem não esteja com problema nenhuma, que no caso seria problemas com a porta!
    Sei que assinantes ADSL nao tem direito a porta 80, mais o que intriga é somente isso, antes rodava e do nada parou, talvez tenham bloqueado coisa do tipo.

    Já em sei que dizer mais tranquilo, desde já obrigado!

  2. Se a operadora bloqueou a porta 80, você mudando o serviço de porta, tem que conseguir acessar.



  3. Eu mudei de porta mais mesmo assim não vai!

  4. Você confirmou a alteração da porta?
    Código :
    # netstat -a
    a nova porta aparece?

    Você tem algum outro serviço rodando neste servidor que você consiga acessar de fora?
    Teste outro serviço...

    É, pelo jeito você vai ter que fundir a cabeça.
    Abraço



  5. Infelizmente a porta não está aparecendo não mano!

    e só rodo o servidor apache mesmo.

    Abraço!






Tópicos Similares

  1. Relatorio de sites acessados na minha rede
    Por sansa_man no fórum Redes
    Respostas: 2
    Último Post: 29-10-2013, 11:21
  2. Respostas: 5
    Último Post: 10-02-2010, 15:45
  3. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37
  4. Respostas: 9
    Último Post: 27-12-2004, 14:01
  5. Bind na minha rede interna : )
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-02-2003, 02:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L