+ Responder ao Tópico



  1. Cara, se voce usa hotspot pra fazer com que eles compartilhem o mesmo login e a mesma velocidade voce tem que colocar o radio fazendo o NAT. Nunca usei essa radio porem acho que deve ser padrao iguasi as outras pcba, em modo de operação coloque Cliente WISP, pois se voce colocar em bridge os dois teram que fazer login fazenod com que voce perca o controle deles

  2. então não são todos os radios que fazem esta função que eu saiba o engenius com o Software original e alguns tp e dlink não é cliente WISP



  3. na wan configura como ( cliente DHCP )
    na lan como DHCP (servidor)

  4. T falar como funciona minha torre:
    Link - krazer - omni!
    Nos clietes a autenticação é com o mac e cada cliente tem seu ip com controle de banda!

    Neste cliente em especial coloquei esse gretek ficou assim:

    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	44
Tamanho: 	11,9 KB
ID:      	23901

    Esta assim minha rede - o pc 1 fica conectado direto funciona blz, as vezes o 2 tbm navega mais cai e não conecta mais! sera que se eu colocar um hub na plataforma do cliente poderia resolver? - vide a imagem:
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	41
Tamanho: 	12,4 KB
ID:      	23902
    Última edição por paulovtr; 21-06-2011 às 15:44.



  5. boneco trabalhei com greatek aqui tanbem. e esta mesmo a configuraçao
    na wan configura como ( cliente DHCP )
    na lan como DHCP (servidor) mas cara parei porque estes greatek ta dando muita bronca






Tópicos Similares

  1. Cliente win9x não consegue fazer FTP
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-04-2003, 08:08
  2. Respostas: 2
    Último Post: 06-11-2002, 18:51
  3. Client Linux X Server Linux
    Por catao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2002, 07:35
  4. mutt como cliente
    Por Pangare no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-10-2002, 04:50
  5. Clientes Wirelless, e-mail c/ anexo nao envia.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-08-2002, 14:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L