Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. ola amigo acredito que seria por causa da largura de banda q esta passando aii..

    então quando aumenta seus cliente lá ele não da conta de passar tudo TX/RX da estação01 para a estação02...

    da uma olhada ai pra ver como esta seu trafego ...
    mais se tiver como descrever melhor seus equipamentos para agente intender melhor sua REDE!!


    mais primeiro posta os seus ekipamentos e marca.. para analisarmos melhor..

    e sobre o canal q vc esta ultilizando na area de cobertura da estação02 ?


    abraços

  2. Citação Postado originalmente por Handrigo Ver Post
    ola amigo acredito que seria por causa da largura de banda q esta passando aii..

    então quando aumenta seus cliente lá ele não da conta de passar tudo TX/RX da estação01 para a estação02...

    da uma olhada ai pra ver como esta seu trafego ...
    mais se tiver como descrever melhor seus equipamentos para agente intender melhor sua REDE!!


    mais primeiro posta os seus ekipamentos e marca.. para analisarmos melhor..

    e sobre o canal q vc esta ultilizando na area de cobertura da estação02 ?


    abraços
    Então amigo, qnd esta com alta latencia, o teste que cheguei a fazer é fazer o teste de ping direto do nano da estação 02 e o ping fica ok entre 01 e 02, mas qnd pingo da antena omini ai o ping esta em 2000 e 3000ms, vo descrever melhor os equipamentos.

    na estação 01 tem

    1 omini 15dbi aquarios
    1 RB433ah XR52
    1 servidor MK3.03
    2 link de 4 Megas
    1 nano M5 (transmite para a estação 02)

    Estação 02

    1 omini 15dbi aquarios
    1 RB433ah XR52
    1 nanostation 5 (que recebe o link da estação 01)

    OBS: a estação 01 chega a ter uns 40 clientes simultaneos e roda mto bem, sem nenhum problema, ja a estação 02 qnd chega a 20 cliente simultaneos ja começa o problema!!

    att



  3. observa se tua RB tem alguma configuração de limite de banda de entrada apra a eth que entra o sinal do internet, manda a resposta da solução que vc encontoru abraço..






Tópicos Similares

  1. enlace de 3.7 km com morros
    Por antoniosjb no fórum Redes
    Respostas: 6
    Último Post: 09-02-2010, 15:31
  2. enlace de 3.7 km com morros
    Por antoniosjb no fórum Redes
    Respostas: 0
    Último Post: 29-01-2010, 00:21
  3. Enlace de 5,5 km com 2 zinwell g220
    Por cmbenevides no fórum Redes
    Respostas: 9
    Último Post: 16-06-2009, 17:06
  4. Enlace de 2.5 Km com dois NS5
    Por fzanluca no fórum Redes
    Respostas: 1
    Último Post: 10-06-2009, 15:39
  5. Link de 18.5 km com problema..
    Por lordangel no fórum Redes
    Respostas: 3
    Último Post: 08-03-2006, 09:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L