+ Responder ao Tópico



  1. #1

    Padrão RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    boa noite a todos, veja o cenario RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5...

    o sinal nos clientes está alto pq isso esta acontecendo, tenho 6 clientes...

    1 - 70 metros
    2 - 150 metros
    3 - 1km
    4 - 2km
    5 - 4km
    6 - 5km

    sendo que apenas 2 esta ativados...o de 70 metros e o de 1km

    o de 70 metros esta navegando com sinal entre -60 e -54

    o de um 1km nao nem conecta...na nano o sinal apareçe muito alto aquela barra colorida nivel de sinal fica em vermelho...sempre


    sera que alguma configuração estou fazendo errado....como devo proceder para resolver...e todos os clientes ficar com sinal bom...

    aqui existe pouquisimas redes em 5.8 umas 3 ou 4 redes...entao acredito que a questao de poluiçao nao esta interferindo...

    obrigado.

  2. #2
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    usamos essa configuração aqui em uma de nossas repetidoras ....
    temos cliente com nano loco 5 a 2 km de distancia com sinal -64 e ccq 97a 100 % ....
    funciona muito bem .....
    no seu caso pode ser conectores ....
    antena com problema ...
    o pigtaill também pode estar quebrado por dentro ...
    vários fatores poder ser também ...
    de uma olhada nisso é poste novamente os resultados ...



  3. #3

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    da antena ate a RB usamos um cabo coaxial de 5 metros....isso influi muito...e conectores comuns mesmo...

  4. #4

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    mais alguem tem outra ideia?



  5. #5

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    GALERA....SOCORRO....O PROVEDOR TA PARADO!!!

  6. #6
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    cara, refaz tudo do 0,
    pode ser o cartão tambem, e outra coisa esses pigtails para o XR5 tem uma rosca bem pequena, as vezes você não pode colocar eles direto na caixa, tem que ser ligados direto mesmo.



  7. #7

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    1º veja seu rádio, se tiver outro troca e faz o teste. (isso se vc sempre funcionou perfeitamente, e o problema começou ocorreu a pouco tempo.)
    2º reveja esse pigtail ai do radio até a antena, se possivel diminua.
    3º qual a polarização de sua antena, e qual polariazação ta setada nos nanos... veja isso e poste aqui os resultados.

  8. #8

    Padrão Re: RB 433 cartão ubiquiti xr5 + omini 360° 5.8 hyperlink 12db + cliente com nanostation 5 = ack auto

    funfou....galera...eu verifiquei as nanos5...

    estavam configurada de forma errada...foi instalado de forma incorreta....fikei ate as 20:00 horas...arrumando...

    ate funcionar....e DEU CERTO!!!...tudo ok...

    obrigado a todos.