+ Responder ao Tópico



  1. #1

    Padrão IP ESTRANHO EM HOST NO HOTSPOT

    Seguinte, tenho to repostando esse topico para ver se alguem pode me ajudar, tenho uma rb 1100 versão 5.5, tenho um cliente com um AP Air Live G Duo em modo WISP, notei que esses dia começou a aparecer uns ip estranho , sempre no final, e esses ip são de sites tipo até agora detectei o ip do google e o ip da passarela calçados, se esse ip ficar em host, outros cliente que querer acessar nao consegue, só se eu deletar o host segue a imagem abaixo, espero encontrar uma solução pra isso obrigado






    Clique na imagem para uma versão maior

Nome:	         host.jpg
Visualizações:	362
Tamanho: 	99,9 KB
ID:      	24320

  2. #2

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    esse cliente é o ip 192.168.20.63



  3. #3

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    acompanhado tambem tenho essa duvida ?

  4. #4



  5. #5

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    esssa é tranquila de resolver,,,

    /ip hotspot ip-binding
    add address=192.168.20.0/24 disabled=no server=hotspot1
    add address=0.0.0.0/0 disabled=no server=hotspot1 type=blocked

  6. #6

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    op corrigindo seu nome de servidor ,,,,

    /ip hotspot ip-binding
    add address=192.168.20.0/24 disabled=no server=SpeedNET
    add address=0.0.0.0/0 disabled=no server=SpeedNET type=blocked



  7. #7

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    Citação Postado originalmente por wondernetwork Ver Post
    esssa é tranquila de resolver,,,

    /ip hotspot ip-binding
    add address=192.168.20.0/24 disabled=no server=hotspot1
    add address=0.0.0.0/0 disabled=no server=hotspot1 type=blocked
    mas iai, pq deu isso ? é pq só nos air live g duo ?

  8. #8

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    estranhamente nao tenho esse problema
    alguem poderia entrar em contato comigo no msn e me dar acesso remoto ao seu pc?!
    (assim vc pode ver tudo que eu fizer)
    e do seu pc eu acesso o mikrotik e vejo o que pode estar ocasionando isso?
    pois eu nao tenho esse problema



  9. #9

    Padrão Re: IP ESTRANHO EM HOST NO HOTSPOT

    Citação Postado originalmente por mascaraapj Ver Post
    estranhamente nao tenho esse problema
    alguem poderia entrar em contato comigo no msn e me dar acesso remoto ao seu pc?!
    (assim vc pode ver tudo que eu fizer)
    e do seu pc eu acesso o mikrotik e vejo o que pode estar ocasionando isso?
    pois eu nao tenho esse problema
    Olá Mascaraap,

    No link informado acima acontece isso com cliente que possui por exemplo bullet em modo "cliente" e roteia a rede, por engano o cliente coloca o cabo da antena no roteador de sua casa e há um retorno de IP para a rede do provedor. Isso não acontece para que usa adaptadores USB ou Placa PCI.

    O que tentamos é sanar este problemas com algum script que iniba isso, pois em soluções como xDSL, HPNA, DOCSIS, o proprio modem do cliente inibi e "bloqueia servidor DHCP indevido" como neste link, "http://www.cianet.ind.br/pt/produtos/linha-hpna-3/conversor-coaxial-hpna-3-mxu/"


    Anderson