Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. tem que atualizar a versão do Mk...rsrs

  2. Duas coisas a serem feitas:
    - Fonte 18V a 24V com 5A de corrente;
    - Atualizar para a última versão do Mikrotik.



  3. olá caros amigos desde já agradeço pela atenção de todos,
    mas ainda não obtive sucesso.
    atualizei para v. 5.5 e mesmo assim está dando o erro vejam:
    Clique na imagem para uma versão maior

Nome:	         erro.png
Visualizações:	48
Tamanho: 	6,4 KB
ID:      	24342Nome:      Verso.png
Visitas:     31
Tamanho:  3,7 KB

    ai está o erro, e já tentei vários tipos de configurações no protocolo N, mas não concegui, talves eu esteje fazendo algo errado.
    lembrando que a fonte que estou usando é de 41V 9A

    Aguardo a vossa ajuda!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Verso.png
Visualizações:	44
Tamanho: 	4,7 KB
ID:      	24340   Clique na imagem para uma versão maior

Nome:	         erro.png
Visualizações:	49
Tamanho: 	7,2 KB
ID:      	24341  
    Última edição por pedrothiagodecastro; 07-07-2011 às 08:32.






Tópicos Similares

  1. Me Ajudem Minha RB 433 com Mini Cartão R52hn
    Por sertao2007 no fórum Redes
    Respostas: 7
    Último Post: 27-05-2012, 07:42
  2. Respostas: 18
    Último Post: 29-08-2011, 05:55
  3. RB 133 NÃO ACEITA BACKUP.
    Por valente no fórum Redes
    Respostas: 4
    Último Post: 17-08-2011, 07:20
  4. Socorro, minha RB não aceita novo clientes !!
    Por igoiglesias no fórum Redes
    Respostas: 27
    Último Post: 05-05-2011, 07:36
  5. Respostas: 7
    Último Post: 02-05-2010, 21:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L