+ Responder ao Tópico



  1. #1

    Padrão CPE TP-LINK TL-WA5210G 2.4 GHZ

    SOCORRO PESSOAL

    comprei uma cpe tp link mas quem diz de conseguir configurar
    por favor se alguem tiver passo a passo de configuração
    ficaria imensamente grato
    ja não sei mais oque fazer

  2. #2

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    acompanhando, vc tem alguma imagem dessa CPE??



  3. #3

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    como vc vai usar ela? cliente ou ap?

  4. #4

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    gostaria de esperimentar ele em cliente



  5. #5

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    Boa noite

    Tem quase que um padrão para essas configurações.
    Vc conseguiu acesso ao firmware?
    Se sim, o modo de operação geralmente será cliente-isp, wan vai depender de como vc tem o seu servidor, Se PPPOe escolhe esta opção, se hotspot escolhe opção ip dinamico, ou DHCP cliente.
    LAN, Vc pode deixar DHCP server. Me ajudem ai se eu estiver esquecendo de algo escencial.
    Basicamente é isso, as vezes mudam o jeito de escrever essas opçoes.

    Grato.

  6. #6

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    Coimprei essa CPE recentemente e ao contrario do que esperava consegui sem muitos problemas fazer funcionar em mod cliente isp.
    Depois vejo como configurei e deixo aqui,pra quem ta acostumado com aprouter vai estranhar mas sem grandes problemas



  7. #7

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    Se sua rede esta com o ip padrão de 192.168.1.0/24
    Vai ter que mudar o ip da porta LAN da CPE para outro tipo 192.168.2.1
    Pois se configura-la como cliente para pegar dhcp não funciona, no meu pelo menos nao funcionou.
    Então coloquei ele nessa faixa que sitei acima e funcionou, e tem que deixar a cpe para distribuir dhcp também. Aqui funcionou assim sem problemas

  8. #8

    Padrão Re: CPE TP-LINK TL-WA5210G 2.4 GHZ

    Citação Postado originalmente por leonardocoldibelli Ver Post
    Se sua rede esta com o ip padrão de 192.168.1.0/24
    Vai ter que mudar o ip da porta LAN da CPE para outro tipo 192.168.2.1
    Pois se configura-la como cliente para pegar dhcp não funciona, no meu pelo menos nao funcionou.
    Então coloquei ele nessa faixa que sitei acima e funcionou, e tem que deixar a cpe para distribuir dhcp também. Aqui funcionou assim sem problemas
    amigo mude o firmware dela para o da wog212 da intelbras e tudo em portugues e tem mais opçoes



  9. #9

    Padrão

    Pessoal, sei que o tópico é antigo! mas alguém dá notícias de como fazer flash nesses CPEs Macumbas da Intelbrás? Tô com 9 deles aqui, com firmware 1.03 que depois de uma queda de energia acendem os LEDs, resetam normalmente, aceitam ping no 10.0.0.10, mas não me deixam entrar no setup! Mandei pra autorizada e a resposta foi "não damos assistência em equipamentos com firmware de terceiros"... ahn? nunca mudei o firmware delas!
    Concluindo:
    1-) Assitência Intelbrás é osso... Má vontade é mato!
    2-) Se tiver algum apaixonado por essas CPEs, tenho 9 pra servir de peso de papel aqui.
    3-) TFTP nelas nem pensar!

    Abs