Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. G não funciona para outdoor, esquece. A não ser que vc tenha poluição zero e os clientes estejam bem pertinho pra tudo ficar 100%

  2. qual bem pertinho que vc fala,30 metros ? sem poluição qual nivel ,muito vago ,tenho sinal bom dos clientes todos menos de -68 .



  3. Olha G só vai bem onde tem pouca poluição. Aqui eu tenho Noise Floor de -103dbm, e onde uso 5460ap transmitindo em B/G, o G funfa legal ate uns 5km +- conectando em 54mbps, e B para os mais longes, tenho clientes ate 10km conectando em 11mbps. Ja com mikrotik, modulaçao G nao vai nen a pau. Só B mesmo, e o desempenho é igual a um airlive 5460ap, se nao pior que este.
    Tenta usar ai BULLET M2 HP em B/G no painel, e ve se vai bem.

  4. G funciona porem o ambiente precisa ser muito bom, clientes com sinal no minimo -65 ..

    mas vc precisar setar ONLY-G !! se o ap ficar mudando de B para G e G para B .. fica ruim



  5. Complicado isso.

    Minha experiencia: Clientes B , fica CCQ em 100% Mesmos clientes passa para b/g, cai realmente o CCQ. Nunca experimentei somente G.
    Mas como o Jorge Algo perguntou: navega bem? No meu caso navega normalmente. Então não esquento muito se baixou o CCQ.
    Clientes mais distantes, onde o sinal não fica tão bom, fixo em B. Fora isso, todo mundo em b/g.

    Como AP uso tanto RB como Nano2. Tudo setado em B/G.

    Mas você citou uma coisa, que a RB fica reenviando pacotes. Isso não acontece aqui.
    Tem que ver se tem clientes com sinal muito baixo chegando na RB. Corrige estes. Mas pelo que voce escreveu parece que não tem ninguém com sinal baixo.
    Pode ser também que tenha que alterar os valores do Frame Threshold e também o RTS. Com perda de pacotes poder ser que ajude. Por default o wi-fi entrega pacotes de 2346. E pode acontecer de perder partes e daí precisa reenviar. Diminuindo o tamanho do frame threshold para 1024 por exemplo, enviará pacotes menors e menor chance de perder. Isso nos rádios clientes, nunca no AP






Tópicos Similares

  1. speed dr nao da ping nao sei porque ajuda
    Por netsnape no fórum Servidores de Rede
    Respostas: 9
    Último Post: 21-12-2012, 12:12
  2. Respostas: 10
    Último Post: 13-11-2011, 19:20
  3. Controle de Banda, não da rede Wireless
    Por wanderley85 no fórum Redes
    Respostas: 2
    Último Post: 01-08-2010, 18:18
  4. Respostas: 3
    Último Post: 11-12-2007, 11:47
  5. Proxy Transparente no Debian; pq não dá certo?
    Por fajo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-10-2006, 15:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L